<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="en-US"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dailyfulki.com/xmlrpc.php" />
    <script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/dailyfulki.com\/2022\/12\/27\/%e0%a6%b6%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%af%e0%a6%bc%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%9f%e0%a6%bf-%e0%a6%97%e0%a6%b0%e0%a7%81%e0%a6%b8%e0%a6%b9-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%9a\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>

		<!-- All in One SEO 4.2.8 - aioseo.com -->
		<title>শিবালয়ে দুটি গরুসহ দুই চুরকে আটক করেছে পুলিশ - Daily Fulki</title>
		<meta name="description" content="মানিকগঞ্জ প্রতিনিধি : মানিকগঞ্জের শিবালয়ে গরু চুরি করে নিয়ে যাওয়ার সময় দুটি গরুসহ পেশাদার দুই গরু চুরকে আটক করেছে এলাকাবাসী। সোমবার দিবাগত রাত ৩ টার দিকে শিবালয় উপজেলার আরুয়া ইউনিয়নের দক্ষিণ শালজানা এলাকা থেকে তাদেরকে আটক করা হয়। আটককৃতরা হলো- রাজবাড়ী জেলার গোয়ালন্দ থানার লোকমান হোসেনের পুত্র রেজাউল খা এবং শিবালয় উপজেলার ছোট আনুলিয়া গ্রামের" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://dailyfulki.com/2022/12/27/%e0%a6%b6%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%af%e0%a6%bc%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%9f%e0%a6%bf-%e0%a6%97%e0%a6%b0%e0%a7%81%e0%a6%b8%e0%a6%b9-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%9a/" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.8 " />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="Daily Fulki - Newspaper | ePaper" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="শিবালয়ে দুটি গরুসহ দুই চুরকে আটক করেছে পুলিশ - Daily Fulki" />
		<meta property="og:description" content="মানিকগঞ্জ প্রতিনিধি : মানিকগঞ্জের শিবালয়ে গরু চুরি করে নিয়ে যাওয়ার সময় দুটি গরুসহ পেশাদার দুই গরু চুরকে আটক করেছে এলাকাবাসী। সোমবার দিবাগত রাত ৩ টার দিকে শিবালয় উপজেলার আরুয়া ইউনিয়নের দক্ষিণ শালজানা এলাকা থেকে তাদেরকে আটক করা হয়। আটককৃতরা হলো- রাজবাড়ী জেলার গোয়ালন্দ থানার লোকমান হোসেনের পুত্র রেজাউল খা এবং শিবালয় উপজেলার ছোট আনুলিয়া গ্রামের" />
		<meta property="og:url" content="https://dailyfulki.com/2022/12/27/%e0%a6%b6%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%af%e0%a6%bc%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%9f%e0%a6%bf-%e0%a6%97%e0%a6%b0%e0%a7%81%e0%a6%b8%e0%a6%b9-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%9a/" />
		<meta property="og:image" content="https://dailyfulki.com/wp-content/uploads/2022/12/1-24.jpg" />
		<meta property="og:image:secure_url" content="https://dailyfulki.com/wp-content/uploads/2022/12/1-24.jpg" />
		<meta property="og:image:width" content="742" />
		<meta property="og:image:height" content="534" />
		<meta property="article:published_time" content="2022-12-27T11:42:15+00:00" />
		<meta property="article:modified_time" content="2022-12-27T11:42:58+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/thedailyfulki/" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@dailyfulki" />
		<meta name="twitter:title" content="শিবালয়ে দুটি গরুসহ দুই চুরকে আটক করেছে পুলিশ - Daily Fulki" />
		<meta name="twitter:description" content="মানিকগঞ্জ প্রতিনিধি : মানিকগঞ্জের শিবালয়ে গরু চুরি করে নিয়ে যাওয়ার সময় দুটি গরুসহ পেশাদার দুই গরু চুরকে আটক করেছে এলাকাবাসী। সোমবার দিবাগত রাত ৩ টার দিকে শিবালয় উপজেলার আরুয়া ইউনিয়নের দক্ষিণ শালজানা এলাকা থেকে তাদেরকে আটক করা হয়। আটককৃতরা হলো- রাজবাড়ী জেলার গোয়ালন্দ থানার লোকমান হোসেনের পুত্র রেজাউল খা এবং শিবালয় উপজেলার ছোট আনুলিয়া গ্রামের" />
		<meta name="twitter:creator" content="@dailyfulki" />
		<meta name="twitter:image" content="https://dailyfulki.com/wp-content/uploads/2022/12/1-24.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel="icon" type="image/png" href="https://dailyfulki.com/wp-content/uploads/2022/12/Fev-300x300.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Daily Fulki &raquo; Feed" href="https://dailyfulki.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily Fulki &raquo; Comments Feed" href="https://dailyfulki.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily Fulki &raquo; শিবালয়ে দুটি গরুসহ দুই চুরকে আটক করেছে পুলিশ Comments Feed" href="https://dailyfulki.com/2022/12/27/%e0%a6%b6%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%af%e0%a6%bc%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%9f%e0%a6%bf-%e0%a6%97%e0%a6%b0%e0%a7%81%e0%a6%b8%e0%a6%b9-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%9a/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dailyfulki.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://dailyfulki.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://dailyfulki.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://dailyfulki.com/wp-content/plugins/td-newsletter/style.css?ver=12.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://dailyfulki.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e78a57c8f34229070d1f2d63a80cef0d' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%7CWork+Sans%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=12.2' type='text/css' media='all' />
<link rel='stylesheet' id='tds-front-css' href='https://dailyfulki.com/wp-content/plugins/td-subscription/assets/css/tds-front.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css' href='https://dailyfulki.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=e78a57c8f34229070d1f2d63a80cef0d' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://dailyfulki.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=e78a57c8f34229070d1f2d63a80cef0d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://dailyfulki.com/wp-content/themes/Newspaper/style.css?ver=12.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://dailyfulki.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e78a57c8f34229070d1f2d63a80cef0d' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://dailyfulki.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=b32aac3b4804583865a22637bb0472ca' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://dailyfulki.com/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=71171fe6ff5935024c99d11dbc570e2d' type='text/css' media='all' />
<script type='text/javascript' src='https://dailyfulki.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dailyfulki.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://dailyfulki.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dailyfulki.com/wp-json/wp/v2/posts/2590" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dailyfulki.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dailyfulki.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://dailyfulki.com/?p=2590' />
<link rel="alternate" type="application/json+oembed" href="https://dailyfulki.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailyfulki.com%2F2022%2F12%2F27%2F%25e0%25a6%25b6%25e0%25a6%25bf%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a6%25af%25e0%25a6%25bc%25e0%25a7%2587-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%259f%25e0%25a6%25bf-%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25b8%25e0%25a6%25b9-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%2587-%25e0%25a6%259a%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dailyfulki.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailyfulki.com%2F2022%2F12%2F27%2F%25e0%25a6%25b6%25e0%25a6%25bf%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a6%25af%25e0%25a6%25bc%25e0%25a7%2587-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%259f%25e0%25a6%25bf-%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25b8%25e0%25a6%25b9-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%2587-%25e0%25a6%259a%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"068e151310","wpRestUrl":"https:\/\/dailyfulki.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--reel-news-white: #FFFFFF;--reel-news-black: #000000;--reel-news-accent: #312DA1;--reel-news-light-grey: #919191;--reel-news-black-transparent: rgba(0,0,0,0.85);--reel-news-red: #ff0000;--reel-news-dark-gray: #313131;--reel-news-transparent: rgba(255, 255, 255, 0.55);--today-news-dark-bg: #000000;--today-news-accent: #CE0000;--today-news-white: #FFFFFF;--today-news-white-transparent: rgba(255,255,255,0.75);--today-news-white-transparent2: rgba(255,255,255,0.1);--today-news-dark-gray: #222222;--today-news-light-gray: #d8d8d8;--downtown-accent: #EDB500;--downtown-accent-light: #ffd13a;--downtown-accent-titles: #444444;--downtown-menu-bg: #01175e;--downtown-menu-bg-light: #0a2472;--rtl-news-magazine-accent: #db5560;--nft-custom-color-1: #333333;--nft-custom-color-2: #aaaaaa;}
    </style>
	
<link rel="amphtml" href="https://dailyfulki.com/2022/12/27/%e0%a6%b6%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%af%e0%a6%bc%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%9f%e0%a6%bf-%e0%a6%97%e0%a6%b0%e0%a7%81%e0%a6%b8%e0%a6%b9-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%9a/?amp=1"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://dailyfulki.com/2022/12/27/%e0%a6%b6%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%af%e0%a6%bc%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%9f%e0%a6%bf-%e0%a6%97%e0%a6%b0%e0%a7%81%e0%a6%b8%e0%a6%b9-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%9a/?amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5066237157907728"
     crossorigin="anonymous"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dailyfulki.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dailyfulki.com/category/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/",
                    "name": "মানিকগঞ্জ"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dailyfulki.com/2022/12/27/%e0%a6%b6%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%af%e0%a6%bc%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%9f%e0%a6%bf-%e0%a6%97%e0%a6%b0%e0%a7%81%e0%a6%b8%e0%a6%b9-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%9a/",
                    "name": "শিবালয়ে দুটি গরুসহ দুই চুরকে আটক করেছে পুলিশ"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://dailyfulki.com/wp-content/uploads/2022/12/Fev-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://dailyfulki.com/wp-content/uploads/2022/12/Fev-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dailyfulki.com/wp-content/uploads/2022/12/Fev-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://dailyfulki.com/wp-content/uploads/2022/12/Fev-300x300.jpg" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-2590 single-format-standard td-standard-pack ---- global-block-template-1 single_template_1  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <span><i class="td-icon-close-mobile"></i></span>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-1444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-1444"><a href="https://dailyfulki.com/">হোম</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://dailyfulki.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc/">জাতীয়</a></li>
<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a href="https://dailyfulki.com/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
<li id="menu-item-1486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1486"><a href="https://dailyfulki.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://dailyfulki.com/category/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be/">ঢাকা জেলা</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://dailyfulki.com/category/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">মানিকগঞ্জ</a></li>
<li id="menu-item-515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-515"><a href="https://dailyfulki.com/category/%e0%a6%97%e0%a6%be%e0%a6%9c%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0/">গাজীপুর</a></li>
<li id="menu-item-1488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1488"><a href="https://dailyfulki.com/category/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">সারাদেশ</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <span class="td-back-button"><i class="td-icon-read-down"></i></span>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <span><i class="td-icon-close-mobile"></i></span>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                
					
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </form>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dailyfulki.com/">
			<!-- close button -->
			<div class="td-search-close">
				<span><i class="td-icon-close-mobile"></i></span>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.09);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }#tdi_3.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_3.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4,
				.tdi_4 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.td-menu-mob-open-menu{
                  overflow: hidden;
                }.td-menu-mob-open-menu #td-outer-wrap{
                  position: static;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #ec3535;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #ec3535;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 26px;
                
                    width: 49.4px;
					height: 49.4px;
					line-height:  49.4px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 26px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 49.4px;
					height: 49.4px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><span class="tdb-mobile-menu-button"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></span></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:70% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

.tdi_10{
z-index:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_10{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_10{
padding-top:6px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dailyfulki.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://dailyfulki.com/wp-content/uploads/2022/12/Logo.png" src="https://dailyfulki.com/wp-content/uploads/2022/12/Logo.png" alt="Logo"  title=""  width="539" height="179" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">দৈনিক ফুলকি</span><span class="tdb-logo-text-tagline">The Daily Fulki</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-16px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.td-search-opened{
                  overflow: hidden;
                }.td-search-opened #td-outer-wrap{
                  position: static;
                }.td-search-opened .td-search-wrap-mob{
                  position: fixed;
                }.tdi_13 .tdb-block-inner{
                    text-align: right;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_13 .tdb-header-search-button-mob:hover{
                    color: #ec3535;
                }.td-search-wrap-mob .td-module-exclusive .td-module-title a:before{
                    display: inline-block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 23px;
                
                    width: 50.6px;
					height: 50.6px;
					line-height:  50.6px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 23px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 50.6px;
					height: 50.6px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><span class="tdb-header-search-button-mob dropdown-toggle" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.614-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.67-179.732-116.664-281.446-116.603-101.765-0.061-203.848 38.932-281.477 116.603-77.65 77.629-116.664 179.743-116.623 281.467-0.041 101.755 38.973 203.848 116.623 281.436 77.629 77.64 179.722 116.654 281.477 116.593 89.569 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.669-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.84 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.829 226.57-0.020 82.094-31.191 163.84-93.829 226.478-62.669 62.628-144.404 93.798-226.509 93.829-82.125-0.020-163.881-31.191-226.55-93.829z"></path></svg></span></span></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 10px 0px rgba(0,0,0,0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
</style><div id="tdi_22" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_23{
padding-top:8px !important;
padding-bottom:8px !important;
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tds_plans_description tdi_26  td_block_template_1"  data-td-block-uid="tdi_26"  data-type-from-block="free">
<style>
/* custom css */
.tds_plans_description{
                    margin-bottom: 0;
                    vertical-align: top;
                }.tds_plans_description .tds-block-inner{
                    display: flex;
                }.tds_plans_description .tds-plan-desc,
                .tds_plans_description .tds-pd-placeholder{
                    font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                    font-size: 16px;
                    line-height: 28px;
                }.tds_plans_description .tds-plan-desc{
                    -webkit-transform: translateZ(0);
                    transform: translateZ(0);
                    width: 100%;
                    color: #666;
                }.tds_plans_description .tds-show-plan-desc{
                    display: none;
                }.tds_plans_description .tds-show-plan-visible{
                    display: block;
                }.tds_plans_description .tds-pd-placeholder{
                    width: 0;
                    overflow: hidden;
                    white-space: nowrap;
                }body .tdi_26{
                    vertical-align: top;
                }body .tdi_26 .tds-plan-desc,
                body .tdi_26 .tds-pd-placeholder{
                    text-align: center;
                
                    color: #ffffff;
                
                    font-family:SolaimanLipi !important;font-size:30px !important;font-weight:700 !important;
                }
</style><div class="tds-block-inner td-fix-index"><div class="tds-plan-desc" data-type="year">তথ্য মন্ত্রণালয়ের অধীন ডিএফপি’র মিডিয়া তালিকাভুক্ত ঢাকা জেলার একমাত্র স্থানীয় পত্রিকা</div></div></div></div></div></div></div><div id="tdi_27" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_28  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 0;
                }.tdi_28,
				.tdi_28 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_28 .tdc-row-video-background-error,
	                .tdi_28 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_28 .tdc-row-video-background-error,
	                .tdi_28 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_28 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_28 .tdc-row-video-background-error,
	                .tdi_28 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_28{
position:relative;
}

.tdi_28 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style>
<div class="tdi_27_rand_style td-element-style" ><style>
.tdi_27_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_30{
width:30% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
width:33% !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32{
width:40% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
width:34% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
margin-top:-5px !important;
margin-bottom:20px !important;
padding-top:5px !important;
padding-bottom:5px !important;
padding-left:5px !important;
z-index:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33 .tdb-logo-a,
                .tdi_33 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_33 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Work Sans !important;font-size:12px !important;line-height:4.6 !important;font-style:italic !important;font-weight:500 !important;;
                }.tdi_33 .tdb-logo-text-title{
                    display: none;
                
                    color: #ec3535;
                
                    font-family:PT Serif !important;font-size:100px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-5px !important;;
                }.tdi_33 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_33 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33 .tdb-logo-img{
                    max-width: 260px;
                }.tdi_33 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:70px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-3px !important;;
                }.tdi_33 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:12px !important;line-height:3.2 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0.5px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_33 .tdb-logo-icon{
                    top: 3px;
                }.tdi_33 .tdb-logo-text-title{
                    font-family:PT Serif !important;font-size:45px !important;line-height:1.2 !important;font-style:italic !important;font-weight:700 !important;letter-spacing:-2px !important;;
                }.tdi_33 .tdb-logo-text-tagline{
                    font-family:Work Sans !important;font-size:11px !important;line-height:2.5 !important;font-style:italic !important;font-weight:500 !important;letter-spacing:0px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dailyfulki.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://dailyfulki.com/wp-content/uploads/2022/12/Logo.png" src="https://dailyfulki.com/wp-content/uploads/2022/12/Logo.png" alt="Logo"  title=""  width="539" height="179" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Daily Fulki</span><span class="tdb-logo-text-tagline">Newspaper | ePaper</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35{
width:30% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
width:33% !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_36" class="tdc-row tdc-row-is-sticky tdc-rist-top stretch_row_1400 td-stretch-content"><div class="vc_row tdi_37  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
body .tdc-row.tdc-rist-top-active,
                body .tdc-row.tdc-rist-bottom-active{
                  position: fixed;
                  left: 50%;
                  transform: translateX(-50%);
                  z-index: 10000;
                }body .tdc-row.tdc-rist-top-active.td-stretch-content,
                body .tdc-row.tdc-rist-bottom-active.td-stretch-content{
                  width: 100% !important;
                }body .tdc-row.tdc-rist-top-active{
                  top: 0;
                }body .tdc-row.tdc-rist-absolute{
                  position: absolute;
                }body .tdc-row.tdc-rist-bottom-active{
                  bottom: 0;
                }.tdi_37,
                .tdi_37 .tdc-columns{
                    min-height: 0;
                }.tdi_37,
				.tdi_37 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_37 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                  body.admin-bar .tdc-row.tdc-rist-top-active {
                    top: 32px;
                  }
                }
/* inline tdc_css att */

.tdi_37{
position:relative;
}

.tdi_37 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_36_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_36_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_36_rand_style{
background-color:#00129b !important;
}
 </style></div><div class="vc_column tdi_39  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 > .wpb_wrapper,
				.tdi_39 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_39 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_39{
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_40 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_40{
z-index:0 !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
}

</style>
<style>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</style>
<style>
.tdi_40 .tdb-menu > li.current-menu-item > a,
				.tdi_40 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_40 .tdb-menu > li.current-category-ancestor > a,
				.tdi_40 .tdb-menu > li:hover > a,
				.tdi_40 .tdb-menu > li.tdb-hover > a,
				.tdi_40 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_40 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_40 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_40 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_40 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_40 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_40 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_40 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_40 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_40 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_40 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_40 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_40 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_40 .tdb-menu > li > a:after,
				.tdi_40 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 50px;
				}
</style>
<style>
.tdi_40 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_40 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_40 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_40 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_40 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_40 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #f43f3f;
				}.tdi_40 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_40 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_40 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_40 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_40 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_40 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_40 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_40 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_40 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_40 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_40 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_40 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #f43f3f;
				}
</style><div id=tdi_40 class="td_block_inner td-fix-index"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1444"><a href="https://dailyfulki.com/"><div class="tdb-menu-item-text">হোম</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18"><a href="https://dailyfulki.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc/"><div class="tdb-menu-item-text">জাতীয়</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1487"><a href="https://dailyfulki.com/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/"><div class="tdb-menu-item-text">রাজনীতি</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1486"><a href="https://dailyfulki.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/"><div class="tdb-menu-item-text">আন্তর্জাতিক</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19"><a href="https://dailyfulki.com/category/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be/"><div class="tdb-menu-item-text">ঢাকা জেলা</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23"><a href="https://dailyfulki.com/category/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/"><div class="tdb-menu-item-text">মানিকগঞ্জ</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-515"><a href="https://dailyfulki.com/category/%e0%a6%97%e0%a6%be%e0%a6%9c%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0/"><div class="tdb-menu-item-text">গাজীপুর</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1488"><a href="https://dailyfulki.com/category/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/"><div class="tdb-menu-item-text">সারাদেশ</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_43 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_43{
z-index:0 !important;
}

</style>
<style>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</style>
<style>
.tdi_43 .tdb-menu > li.current-menu-item > a,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a,
				.tdi_43 .tdb-menu > li:hover > a,
				.tdi_43 .tdb-menu > li.tdb-hover > a,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_43 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_43 .tdb-menu > li > a:after,
				.tdi_43 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 50px;
				}
</style>
<style>
.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_43 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #f43f3f;
				}.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_43 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_43 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #f43f3f;
				}
</style><div id=tdi_43 class="td_block_inner td-fix-index"><ul id="menu-2nd-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-1445" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1445"><a href="https://dailyfulki.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/"><div class="tdb-menu-item-text">অর্থনীতি</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-ellipsis-v"></i></li>
<li id="menu-item-1447" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1447"><a href="https://dailyfulki.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be/"><div class="tdb-menu-item-text">খেলা</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-ellipsis-v"></i></li>
<li id="menu-item-1450" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1450"><a href="https://dailyfulki.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/"><div class="tdb-menu-item-text">প্রযুক্তি</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-ellipsis-v"></i></li>
<li id="menu-item-1451" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1451"><a href="https://dailyfulki.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/"><div class="tdb-menu-item-text">বিনোদন</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-ellipsis-v"></i></li>
<li id="menu-item-1454" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1454"><a href="https://dailyfulki.com/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/"><div class="tdb-menu-item-text">লাইফস্টাইল</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-ellipsis-v"></i></li>
<li id="menu-item-1449" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1449"><a href="https://dailyfulki.com/category/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/"><div class="tdb-menu-item-text">ধর্ম</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-ellipsis-v"></i></li>
<li id="menu-item-1455" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1455"><a href="https://dailyfulki.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/"><div class="tdb-menu-item-text">শিক্ষা</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-ellipsis-v"></i></li>
<li id="menu-item-2167" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2167"><a href="https://dailyfulki.com/%e0%a6%95%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a3/"><div class="tdb-menu-item-text">কবিতা</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-ellipsis-v"></i></li>
<li id="menu-item-1491" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1491"><a href="https://dailyfulki.com/category/%e0%a6%97%e0%a6%b2%e0%a7%8d%e0%a6%aa/"><div class="tdb-menu-item-text">গল্প</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-ellipsis-v"></i></li>
<li id="menu-item-1448" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1448"><a href="https://dailyfulki.com/category/%e0%a6%9b%e0%a6%ac%e0%a6%bf/"><div class="tdb-menu-item-text">ছবি</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-ellipsis-v"></i></li>
<li id="menu-item-1452" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1452"><a href="https://dailyfulki.com/category/%e0%a6%ad%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a6%93/"><div class="tdb-menu-item-text">ভিডিও</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-ellipsis-v"></i></li>
<li id="menu-item-1489" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1489"><a href="https://youtube.com/fulkitv"><div class="tdb-menu-item-text">ফুলকি টিভি</div></a><i class="tdb-menu-sep tdc-font-fa tdc-font-fa-ellipsis-v"></i></li>
</ul></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_46" class="tdc-zone"><div class="tdc_zone tdi_47  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_47{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_48" class="tdc-row"><div class="vc_row tdi_49  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_49,
                .tdi_49 .tdc-columns{
                    min-height: 0;
                }.tdi_49,
				.tdi_49 .tdc-columns{
				    display: block;
				}.tdi_49 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_51 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dailyfulki.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in মানিকগঞ্জ" class="entry-crumb" href="https://dailyfulki.com/category/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">মানিকগঞ্জ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">শিবালয়ে দুটি গরুসহ দুই চুরকে আটক করেছে পুলিশ</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-2590" class="post-2590 post type-post status-publish format-standard has-post-thumbnail category-6" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">শিবালয়ে দুটি গরুসহ দুই চুরকে আটক করেছে পুলিশ</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-27T11:42:15+00:00" >December 27, 2022</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-2590">2</span></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdailyfulki.com%2F2022%2F12%2F27%2F%25e0%25a6%25b6%25e0%25a6%25bf%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a6%25af%25e0%25a6%25bc%25e0%25a7%2587-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%259f%25e0%25a6%25bf-%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25b8%25e0%25a6%25b9-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%2587-%25e0%25a6%259a%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%B6%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87+%E0%A6%A6%E0%A7%81%E0%A6%9F%E0%A6%BF+%E0%A6%97%E0%A6%B0%E0%A7%81%E0%A6%B8%E0%A6%B9+%E0%A6%A6%E0%A7%81%E0%A6%87+%E0%A6%9A%E0%A7%81%E0%A6%B0%E0%A6%95%E0%A7%87+%E0%A6%86%E0%A6%9F%E0%A6%95+%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%9B%E0%A7%87+%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6&url=https%3A%2F%2Fdailyfulki.com%2F2022%2F12%2F27%2F%25e0%25a6%25b6%25e0%25a6%25bf%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a6%25af%25e0%25a6%25bc%25e0%25a7%2587-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%259f%25e0%25a6%25bf-%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25b8%25e0%25a6%25b9-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%2587-%25e0%25a6%259a%2F&via=Daily+Fulki" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dailyfulki.com/2022/12/27/%e0%a6%b6%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%af%e0%a6%bc%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%9f%e0%a6%bf-%e0%a6%97%e0%a6%b0%e0%a7%81%e0%a6%b8%e0%a6%b9-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%9a/&amp;media=https://dailyfulki.com/wp-content/uploads/2022/12/1-24.jpg&description=%E0%A6%B6%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87+%E0%A6%A6%E0%A7%81%E0%A6%9F%E0%A6%BF+%E0%A6%97%E0%A6%B0%E0%A7%81%E0%A6%B8%E0%A6%B9+%E0%A6%A6%E0%A7%81%E0%A6%87+%E0%A6%9A%E0%A7%81%E0%A6%B0%E0%A6%95%E0%A7%87+%E0%A6%86%E0%A6%9F%E0%A6%95+%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%9B%E0%A7%87+%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E0%A6%B6%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87+%E0%A6%A6%E0%A7%81%E0%A6%9F%E0%A6%BF+%E0%A6%97%E0%A6%B0%E0%A7%81%E0%A6%B8%E0%A6%B9+%E0%A6%A6%E0%A7%81%E0%A6%87+%E0%A6%9A%E0%A7%81%E0%A6%B0%E0%A6%95%E0%A7%87+%E0%A6%86%E0%A6%9F%E0%A6%95+%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%9B%E0%A7%87+%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6 %0A%0A https://dailyfulki.com/2022/12/27/%e0%a6%b6%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%af%e0%a6%bc%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%9f%e0%a6%bf-%e0%a6%97%e0%a6%b0%e0%a7%81%e0%a6%b8%e0%a6%b9-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%9a/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><a href="https://dailyfulki.com/wp-content/uploads/2022/12/1-24.jpg" data-caption=""><img width="696" height="501" class="entry-thumb td-modal-image" src="https://dailyfulki.com/wp-content/uploads/2022/12/1-24-696x501.jpg" srcset="https://dailyfulki.com/wp-content/uploads/2022/12/1-24-696x501.jpg 696w, https://dailyfulki.com/wp-content/uploads/2022/12/1-24-300x216.jpg 300w, https://dailyfulki.com/wp-content/uploads/2022/12/1-24-150x108.jpg 150w, https://dailyfulki.com/wp-content/uploads/2022/12/1-24-584x420.jpg 584w, https://dailyfulki.com/wp-content/uploads/2022/12/1-24.jpg 742w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="1"/></a></div>            </div>

            <p><strong>মানিকগঞ্জ প্রতিনিধি :</strong> মানিকগঞ্জের শিবালয়ে গরু চুরি করে নিয়ে যাওয়ার সময় দুটি গরুসহ পেশাদার দুই গরু চুরকে আটক করেছে এলাকাবাসী। সোমবার দিবাগত রাত ৩ টার দিকে শিবালয় উপজেলার আরুয়া ইউনিয়নের দক্ষিণ শালজানা এলাকা থেকে তাদেরকে আটক করা হয়।<br />
আটককৃতরা হলো- রাজবাড়ী জেলার গোয়ালন্দ থানার লোকমান হোসেনের পুত্র রেজাউল খা এবং শিবালয় উপজেলার ছোট আনুলিয়া গ্রামের মৃত আব্দুর রহমানের পুত্র আব্বাস।</p>
<p>স্থানীয়রা জানান, চুরেরা গরু চুরি করে নিয়ে যাওয়ার সময় এলাকাবাসী তাদেরকে দেখতে পেয়ে শিবালয় থানায় খবর দেয়। পরে থানার এস আই সানোয়ার সঙ্গীয় ফোর্স নিয়ে ঘটনাস্থলে গিয়ে প্রথমে রেজাউলকে আটক করে। পরে তার দেয়া তথ্যের ভিত্তিতে গরু চোর আব্বাসকে আটক করে। এ সময় তাদের ব্যবহৃত একটি ইঞ্জিন চালিত টলার এলাকাবাসী আগুন ধরিয়ে দেয় এবং তাদের থেকে দুইটি গরু উদ্ধার করা হয়।</p>
<p>শিবালয় থানার পুলিশ পরিদর্শক ( তদন্ত) শেখ ফরিদ আহমেদ জানান, আটককৃত রেজাউল খা ও আব্বাস প্রাথমিক জিজ্ঞাসাবাদে গরু চুরির বিষয়টি স্বীকার করেছে। আটককৃতদের আদালতের মাধ্যমে কারাগারে পাঠানোর প্রস্তুতি চলছে বলে জানিয়েছেন তিনি।</p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dailyfulki.com/2022/12/27/%e0%a6%b6%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%af%e0%a6%bc%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%9f%e0%a6%bf-%e0%a6%97%e0%a6%b0%e0%a7%81%e0%a6%b8%e0%a6%b9-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%9a/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdailyfulki.com%2F2022%2F12%2F27%2F%25e0%25a6%25b6%25e0%25a6%25bf%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a6%25af%25e0%25a6%25bc%25e0%25a7%2587-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%259f%25e0%25a6%25bf-%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25b8%25e0%25a6%25b9-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%2587-%25e0%25a6%259a%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%B6%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87+%E0%A6%A6%E0%A7%81%E0%A6%9F%E0%A6%BF+%E0%A6%97%E0%A6%B0%E0%A7%81%E0%A6%B8%E0%A6%B9+%E0%A6%A6%E0%A7%81%E0%A6%87+%E0%A6%9A%E0%A7%81%E0%A6%B0%E0%A6%95%E0%A7%87+%E0%A6%86%E0%A6%9F%E0%A6%95+%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%9B%E0%A7%87+%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6&url=https%3A%2F%2Fdailyfulki.com%2F2022%2F12%2F27%2F%25e0%25a6%25b6%25e0%25a6%25bf%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a6%25af%25e0%25a6%25bc%25e0%25a7%2587-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%259f%25e0%25a6%25bf-%25e0%25a6%2597%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25b8%25e0%25a6%25b9-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%2587-%25e0%25a6%259a%2F&via=Daily+Fulki" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dailyfulki.com/2022/12/27/%e0%a6%b6%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%af%e0%a6%bc%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%9f%e0%a6%bf-%e0%a6%97%e0%a6%b0%e0%a7%81%e0%a6%b8%e0%a6%b9-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%9a/&amp;media=https://dailyfulki.com/wp-content/uploads/2022/12/1-24.jpg&description=%E0%A6%B6%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87+%E0%A6%A6%E0%A7%81%E0%A6%9F%E0%A6%BF+%E0%A6%97%E0%A6%B0%E0%A7%81%E0%A6%B8%E0%A6%B9+%E0%A6%A6%E0%A7%81%E0%A6%87+%E0%A6%9A%E0%A7%81%E0%A6%B0%E0%A6%95%E0%A7%87+%E0%A6%86%E0%A6%9F%E0%A6%95+%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%9B%E0%A7%87+%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E0%A6%B6%E0%A6%BF%E0%A6%AC%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87+%E0%A6%A6%E0%A7%81%E0%A6%9F%E0%A6%BF+%E0%A6%97%E0%A6%B0%E0%A7%81%E0%A6%B8%E0%A6%B9+%E0%A6%A6%E0%A7%81%E0%A6%87+%E0%A6%9A%E0%A7%81%E0%A6%B0%E0%A6%95%E0%A7%87+%E0%A6%86%E0%A6%9F%E0%A6%95+%E0%A6%95%E0%A6%B0%E0%A7%87%E0%A6%9B%E0%A7%87+%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6 %0A%0A https://dailyfulki.com/2022/12/27/%e0%a6%b6%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%af%e0%a6%bc%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%9f%e0%a6%bf-%e0%a6%97%e0%a6%b0%e0%a7%81%e0%a6%b8%e0%a6%b9-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%9a/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dailyfulki.com/author/dailyfulki/">Daily Fulki</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daily Fulki"><meta itemprop="url" content="https://dailyfulki.com/author/dailyfulki/"></span><meta itemprop="datePublished" content="2022-12-27T11:42:15+00:00"><meta itemprop="dateModified" content="2022-12-27T11:42:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dailyfulki.com/2022/12/27/%e0%a6%b6%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%af%e0%a6%bc%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%9f%e0%a6%bf-%e0%a6%97%e0%a6%b0%e0%a7%81%e0%a6%b8%e0%a6%b9-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%9a/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dailyfulki.com/wp-content/uploads/2022/12/Logo-300x100.png"></span><meta itemprop="name" content="Daily Fulki"></span><meta itemprop="headline " content="শিবালয়ে দুটি গরুসহ দুই চুরকে আটক করেছে পুলিশ"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dailyfulki.com/wp-content/uploads/2022/12/1-24.jpg"><meta itemprop="width" content="742"><meta itemprop="height" content="534"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_54" class="tdc-zone"><div class="tdc_zone tdi_55  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_55{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_55{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_55{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_55{
width:100% !important;
}
}

</style><div id="tdi_56" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_57  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_57,
                .tdi_57 .tdc-columns{
                    min-height: 0;
                }.tdi_57,
				.tdi_57 .tdc-columns{
				    display: block;
				}.tdi_57 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_57{
margin-top:20px !important;
padding-top:20px !important;
position:relative;
}

.tdi_57 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_57{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_56_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_56_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-style:double !important;
border-color:#002aff !important;
border-width: 10px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_56_rand_style{
background-color:rgba(146,214,98,0.2) !important;
}
 </style></div><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 > .wpb_wrapper,
				.tdi_59 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_59 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_60 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_60" >
<style>

/* inline tdc_css att */

.tdi_60{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60{
margin-top:15px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_60{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_60 .tdm-descr{
                    color: #ea0000;
                
					font-family:SolaimanLipi !important;font-size:30px !important;line-height:1.5 !important;font-weight:900 !important;
				}.tdi_60 .tdm-descr a{
                    color: #008d7f;
                }
</style><p class="tdm-descr">সত্যের সন্ধানে একঝাঁক উদ্যমী তরুণ সাংবাদিকদের প্রচেষ্টায় আমরা চলি আগামীর পথে</p></div><div class="vc_row_inner tdi_62  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_62{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_62,
				.tdi_62 .tdc-inner-columns{
				    display: block;
				}.tdi_62 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_62 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_62 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
</style><div class="vc_column_inner tdi_64  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 .vc_column-inner > .wpb_wrapper,
				.tdi_64 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_64 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_65 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65" >
<style>

/* inline tdc_css att */

.tdi_65{
margin-top:10px !important;
padding-right:10% !important;
padding-left:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65{
margin-top:15px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_65 .tdm-descr{
                    color: #002aff;
                
					font-family:SolaimanLipi !important;font-size:35px !important;line-height:1.2 !important;font-weight:900 !important;
				}.tdi_65 .tdm-descr a{
                    color: #008d7f;
                }
</style><p class="tdm-descr">নাজমুস সাকিব</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_66 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_66" >
<style>

/* inline tdc_css att */

.tdi_66{
padding-right:10% !important;
padding-left:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66{
margin-top:15px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_66{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_66 .tdm-descr{
                    color: #000000;
                
					font-family:SolaimanLipi !important;font-size:25px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_66 .tdm-descr a{
                    color: #008d7f;
                }
</style><p class="tdm-descr">সম্পাদক ও প্রকাশক </p></div></div></div></div><div class="vc_column_inner tdi_68  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_68{
                    vertical-align: baseline;
                }.tdi_68 .vc_column-inner > .wpb_wrapper,
				.tdi_68 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_68 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_69 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_69" >
<style>

/* inline tdc_css att */

.tdi_69{
margin-bottom:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_69{
margin-bottom:25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_69 .tdb-logo-a,
                .tdi_69 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_69 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_69 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_69 .tdb-logo-img{
                    max-width: 350px;
                }.tdi_69 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_69 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_69 .tdb-logo-text-title{
                    display: none;
                }.tdi_69 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_69 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dailyfulki.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://dailyfulki.com/wp-content/uploads/2022/12/Logo-300x100.png" src="https://dailyfulki.com/wp-content/uploads/2022/12/Logo.png" alt="Logo"  title=""  width="539" height="179" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_71  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_71{
                    vertical-align: baseline;
                }.tdi_71 .vc_column-inner > .wpb_wrapper,
				.tdi_71 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_71 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_72 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_72" >
<style>

/* inline tdc_css att */

.tdi_72{
margin-bottom:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
margin-top:15px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_72{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_72 .tdm-descr{
                    color: #000000;
                
					font-family:SolaimanLipi !important;font-size:20px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_72 .tdm-descr a{
                    color: #008d7f;
                }
</style><p class="tdm-descr">ফোন : +৮৮ ০২২ ৪৪৪৩৩৯৬ <br> মোবা: ০১৭১১-৬৪৫০১৯, ০১৯৭১-৬৪৫০১৯ </p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_73 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_73" >
<style>

/* inline tdc_css att */

.tdi_73{
margin-bottom:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73{
margin-top:15px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_73{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_73 .tdm-descr{
                    color: #002aff;
                
					font-family:SolaimanLipi !important;font-size:20px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_73 .tdm-descr a{
                    color: #008d7f;
                }
</style><p class="tdm-descr">e-mail: fulki04@yahoo.com</p></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_74 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_74" >
<style>

/* inline tdc_css att */

.tdi_74{
margin-bottom:15px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74{
margin-top:15px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_74{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_74 .tdm-descr{
                    color: #000000;
                
					font-family:SolaimanLipi !important;font-size:22px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_74 .tdm-descr a{
                    color: #008d7f;
                }
</style><p class="tdm-descr">
সি-৩৭, স্মরণিকা আ/এ, জালেশ্বর, সাভার, ঢাকা-১৩৪০, বাংলাদেশ।</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12.2 (rara)
        Deploy mode: deploy
        
        uid: 63aae2a83c022
    -->

    		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://dailyfulki.com/2022/12/27/%e0%a6%b6%e0%a6%bf%e0%a6%ac%e0%a6%be%e0%a6%b2%e0%a6%af%e0%a6%bc%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%9f%e0%a6%bf-%e0%a6%97%e0%a6%b0%e0%a7%81%e0%a6%b8%e0%a6%b9-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%9a/?amp=1">
				Go to mobile version			</a>
		</div>

				<script type='text/javascript' src='https://dailyfulki.com/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://dailyfulki.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=71171fe6ff5935024c99d11dbc570e2d' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://dailyfulki.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://dailyfulki.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' id='tds_js_files_for_front-js-extra'>
/* <![CDATA[ */
var tds_js_globals = {"wpRestNonce":"068e151310","wpRestUrl":"https:\/\/dailyfulki.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyfulki.com/wp-content/plugins/td-subscription/assets/js/js_files_for_front.min.js?ver=1.4' id='tds_js_files_for_front-js'></script>
<script type='text/javascript' src='https://dailyfulki.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=71171fe6ff5935024c99d11dbc570e2d' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery(window).on( 'load', function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_40';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_40');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery(window).on( 'load', function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_43';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_43');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            
</script>


</body>
</html>
<!-- Dynamic page generated in 0.359 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-12-27 12:18:48 -->

<!-- super cache -->