<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>প্রসবের পর থায়রয়েড গ্রন্থির প্রদাহ, কী করবেন | দৈনিক ফুলকি</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dailyfulki.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://dailyfulki.com/wp-content/uploads/2022/10/Final-Logo-1-300x300.png">
<!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com -->
<meta property="og:title" content="প্রসবের পর থায়রয়েড গ্রন্থির প্রদাহ, কী করবেন"/>
<meta property="og:description" content=""/>
<meta property="og:url" content="https://dailyfulki.com/2022/10/25/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B8%E0%A6%AC%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%B0-%E0%A6%A5%E0%A6%BE%E0%A7%9F%E0%A6%B0%E0%A7%9F%E0%A7%87%E0%A6%A1-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%A8%E0%A7%8D/"/>
<meta property="og:image" content="https://dailyfulki.com/wp-content/uploads/2022/10/11-33.jpg"/>
<meta property="og:image:width" content="728"/>
<meta property="og:image:height" content="410"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-10-25 10:54:39"/>
<meta property="og:article:modified_time" content="2022-10-25 10:54:39"/>
<!-- Open Graph Meta Tags generated by Blog2Social 699 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="প্রসবের পর থায়রয়েড গ্রন্থির প্রদাহ, কী করবেন"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="https://dailyfulki.com/wp-content/uploads/2022/10/11-33.jpg"/>
<!-- Twitter Card generated by Blog2Social 699 - https://www.blog2social.com -->
<meta name="author" content="Daily Fulki"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="দৈনিক ফুলকি &raquo; Feed" href="https://dailyfulki.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক ফুলকি &raquo; Comments Feed" href="https://dailyfulki.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক ফুলকি &raquo; প্রসবের পর থায়রয়েড গ্রন্থির প্রদাহ, কী করবেন Comments Feed" href="https://dailyfulki.com/2022/10/25/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a7%9f%e0%a6%b0%e0%a7%9f%e0%a7%87%e0%a6%a1-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%a8%e0%a7%8d/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dailyfulki.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dailyfulki.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://dailyfulki.com/wp-content/plugins/td-newsletter/style.css?ver=12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dailyfulki.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=12.1' type='text/css' media='all' />
<link rel='stylesheet' id='tds-front-css'  href='https://dailyfulki.com/wp-content/plugins/td-subscription/assets/css/tds-front.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://dailyfulki.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='open_iconic-css'  href='https://dailyfulki.com/wp-content/plugins/td-composer/assets/fonts/open-iconic/open-iconic.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dailyfulki.com/wp-content/themes/Newspaper/style.css?ver=12.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dailyfulki.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://dailyfulki.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=48767bfdc5698c9103b4ef9b700012fd' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css'  href='https://dailyfulki.com/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<script type='text/javascript' src='https://dailyfulki.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dailyfulki.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://dailyfulki.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dailyfulki.com/wp-json/wp/v2/posts/1198" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dailyfulki.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dailyfulki.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://dailyfulki.com/2022/10/25/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a7%9f%e0%a6%b0%e0%a7%9f%e0%a7%87%e0%a6%a1-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%a8%e0%a7%8d/" />
<link rel='shortlink' href='https://dailyfulki.com/?p=1198' />
<link rel="alternate" type="application/json+oembed" href="https://dailyfulki.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailyfulki.com%2F2022%2F10%2F25%2F%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25b8%25e0%25a6%25ac%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25b0-%25e0%25a6%25a5%25e0%25a6%25be%25e0%25a7%259f%25e0%25a6%25b0%25e0%25a7%259f%25e0%25a7%2587%25e0%25a6%25a1-%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a8%25e0%25a7%258d%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dailyfulki.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailyfulki.com%2F2022%2F10%2F25%2F%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25b8%25e0%25a6%25ac%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25b0-%25e0%25a6%25a5%25e0%25a6%25be%25e0%25a7%259f%25e0%25a6%25b0%25e0%25a7%259f%25e0%25a7%2587%25e0%25a6%25a1-%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a8%25e0%25a7%258d%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"cffc3c8e40","wpRestUrl":"https:\/\/dailyfulki.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--lightning-path-primary: #594cb5;--lightning-path-accent: #2f3168;--lightning-path-dark: #000b39;--lightning-path-light: #7c8efc;--lightning-path-lighter: #e2e5f7;--lightning-path-off-white: #f3f4fd;--lightning-path-gray: #9a98ac;--aniglobe-dark: #2e3837;--aniglobe-grey: #899e9b;--aniglobe-light: #e4eeed;--aniglobe-primary: #52e2cf;--aniglobe-accent: #27756b;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dailyfulki.com\/wp-admin\/","wpRestNonce":"cffc3c8e40","wpRestUrl":"https:\/\/dailyfulki.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/dailyfulki.com\/wp-admin\/","wpRestNonce":"cffc3c8e40","wpRestUrl":"https:\/\/dailyfulki.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":1198};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

                                    @font-face {
                                      font-family: "SolaimanLipi";
                                      src: local("SolaimanLipi"), url("https://dailyfulki.com/wp-content/uploads/2022/10/SolaimanLipi.woff") format("woff");
                                      font-display: swap;
                                    }
                                
body, p {
    	font-family:SolaimanLipi;
	font-size:16px;
	
    }




    
	.white-popup-block,
	.white-popup-block .wpb_button {
		font-family:SolaimanLipi;
	
	}
                                    @font-face {
                                      font-family: "SolaimanLipi";
                                      src: local("SolaimanLipi"), url("https://dailyfulki.com/wp-content/uploads/2022/10/SolaimanLipi.woff") format("woff");
                                      font-display: swap;
                                    }
                                
.post .td-post-header .entry-title {
		font-family:SolaimanLipi;
	
	}
    
    .td-post-content p,
    .td-post-content {
        font-family:SolaimanLipi;
	font-size:20px;
	
    }
    
    .post blockquote p,
    .page blockquote p,
    .td-post-text-content blockquote p {
        font-family:SolaimanLipi;
	
    }
    
    .post .td_quote_box p,
    .page .td_quote_box p {
        font-family:SolaimanLipi;
	
    }
    
    .post .td_pull_quote p,
    .page .td_pull_quote p,
    .post .wp-block-pullquote blockquote p,
    .page .wp-block-pullquote blockquote p {
        font-family:SolaimanLipi;
	
    }
    
    .td-post-content li {
        font-family:SolaimanLipi;
	
    }
    
    .td-post-content h1 {
        font-family:SolaimanLipi;
	
    }
    
    .td-post-content h2 {
        font-family:SolaimanLipi;
	
    }
    
    .td-post-content h3 {
        font-family:SolaimanLipi;
	
    }
    
    .td-post-content h4 {
        font-family:SolaimanLipi;
	
    }
    
    .td-post-content h5 {
        font-family:SolaimanLipi;
	
    }
    
    .td-post-content h6 {
        font-family:SolaimanLipi;
	
    }

                                    @font-face {
                                      font-family: "SolaimanLipi";
                                      src: local("SolaimanLipi"), url("https://dailyfulki.com/wp-content/uploads/2022/10/SolaimanLipi.woff") format("woff");
                                      font-display: swap;
                                    }
                                
body, p {
    	font-family:SolaimanLipi;
	font-size:16px;
	
    }




    
	.white-popup-block,
	.white-popup-block .wpb_button {
		font-family:SolaimanLipi;
	
	}
                                    @font-face {
                                      font-family: "SolaimanLipi";
                                      src: local("SolaimanLipi"), url("https://dailyfulki.com/wp-content/uploads/2022/10/SolaimanLipi.woff") format("woff");
                                      font-display: swap;
                                    }
                                
.post .td-post-header .entry-title {
		font-family:SolaimanLipi;
	
	}
    
    .td-post-content p,
    .td-post-content {
        font-family:SolaimanLipi;
	font-size:20px;
	
    }
    
    .post blockquote p,
    .page blockquote p,
    .td-post-text-content blockquote p {
        font-family:SolaimanLipi;
	
    }
    
    .post .td_quote_box p,
    .page .td_quote_box p {
        font-family:SolaimanLipi;
	
    }
    
    .post .td_pull_quote p,
    .page .td_pull_quote p,
    .post .wp-block-pullquote blockquote p,
    .page .wp-block-pullquote blockquote p {
        font-family:SolaimanLipi;
	
    }
    
    .td-post-content li {
        font-family:SolaimanLipi;
	
    }
    
    .td-post-content h1 {
        font-family:SolaimanLipi;
	
    }
    
    .td-post-content h2 {
        font-family:SolaimanLipi;
	
    }
    
    .td-post-content h3 {
        font-family:SolaimanLipi;
	
    }
    
    .td-post-content h4 {
        font-family:SolaimanLipi;
	
    }
    
    .td-post-content h5 {
        font-family:SolaimanLipi;
	
    }
    
    .td-post-content h6 {
        font-family:SolaimanLipi;
	
    }
</style>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5066237157907728"
     crossorigin="anonymous"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dailyfulki.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dailyfulki.com/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/",
                    "name": "লাইফস্টাইল"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dailyfulki.com/2022/10/25/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a7%9f%e0%a6%b0%e0%a7%9f%e0%a7%87%e0%a6%a1-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%a8%e0%a7%8d/",
                    "name": "প্রসবের পর থায়রয়েড গ্রন্থির প্রদাহ, কী করবেন"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-1198 single-format-standard td-standard-pack --- global-block-template-1 single_template_1  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-41"><a href="https://dailyfulki.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://dailyfulki.com/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://dailyfulki.com/category/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be/">ঢাকা জেলা</a></li>
<li id="menu-item-721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721"><a href="https://dailyfulki.com/category/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">মানিকগঞ্জ</a></li>
<li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-722"><a href="https://dailyfulki.com/category/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">সারাদেশ</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://dailyfulki.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://dailyfulki.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://dailyfulki.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be/">খেলা</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50"><a href="https://dailyfulki.com/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://dailyfulki.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a3/">শিক্ষা</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://dailyfulki.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">প্রযুক্তি</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://dailyfulki.com/category/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/">ধর্ম</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://dailyfulki.com/category/%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/">বাণিজ্য</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </form>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://dailyfulki.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dailyfulki.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://dailyfulki.com/wp-content/uploads/2022/10/Final-Logo-300x105.png" src="https://dailyfulki.com/wp-content/uploads/2022/10/202209148c66c2e5-fae3-1ea5-b4db-2d128443f50d.png" alt="Logo"  title=""  width="544" height="180" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }.td-search-wrap-mob .td-module-exclusive .td-module-title a:before{
                    display: inline-block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_23  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_23{
margin-bottom:10px !important;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_27  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_27{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_27,
				.tdi_27 .tdc-inner-columns{
				    display: block;
				}.tdi_27 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_27{
position:relative;
}

.tdi_27 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_26_rand_style td-element-style" ><style>
.tdi_26_rand_style{
background-color:#af0101 !important;
}
 </style></div><div class="vc_column_inner tdi_29  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 .vc_column-inner > .wpb_wrapper,
				.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tds_plans_description tdi_30  td_block_template_1"  data-td-block-uid="tdi_30"  data-type-from-block="free">
<style>

/* inline tdc_css att */

.tdi_30{
padding-top:8px !important;
padding-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tds_plans_description{
                    margin-bottom: 0;
                    vertical-align: top;
                }.tds_plans_description .tds-block-inner{
                    display: flex;
                }.tds_plans_description .tds-plan-desc,
                .tds_plans_description .tds-pd-placeholder{
                    font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                    font-size: 16px;
                    line-height: 28px;
                }.tds_plans_description .tds-plan-desc{
                    -webkit-transform: translateZ(0);
                    transform: translateZ(0);
                    width: 100%;
                    color: #666;
                }.tds_plans_description .tds-show-plan-desc{
                    display: none;
                }.tds_plans_description .tds-show-plan-visible{
                    display: block;
                }.tds_plans_description .tds-pd-placeholder{
                    width: 0;
                    overflow: hidden;
                    white-space: nowrap;
                }body .tdi_30{
                    vertical-align: top;
                }body .tdi_30 .tds-plan-desc,
                body .tdi_30 .tds-pd-placeholder{
                    text-align: center;
                
                    color: #ffffff;
                
                    font-family:SolaimanLipi !important;font-size:30px !important;font-weight:500 !important;
                }
</style><div class="tds-block-inner td-fix-index"><div class="tds-plan-desc" data-type="year">তথ্য মন্ত্রণালয়ের অধীন ডিএফপি'র মিডিয়া তালিকাভুক্ত ঢাকা জেলার একমাত্র স্থানীয় পত্রিকা</div></div></div></div></div></div></div><div class="vc_row_inner tdi_32  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_32{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_32,
				.tdi_32 .tdc-inner-columns{
				    display: block;
				}.tdi_32 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_34  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34{
                    vertical-align: baseline;
                }.tdi_34 .vc_column-inner > .wpb_wrapper,
				.tdi_34 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_34 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_35 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35"     >
<style>

/* inline tdc_css att */

.tdi_35{
padding-top:70px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }
</style>
<style>
.tdi_36 .tdm-btn-text,
				.tdi_36 i{
					background-color: #000bad;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_36 .tdm-btn-text,
				html[class*='ie'] .tdi_36 i{
				    background: none;
					color: #000bad;
				}body .tdi_36 svg{
				    fill: #000bad;
				}body .tdi_36 svg *{
				    fill: inherit;
				}.tdi_36 .tdm-btn-icon:last-child{
					margin-left: 14px;
				}.tdi_36{
					font-family:SolaimanLipi !important;font-size:30px !important;font-weight:600 !important;
				}
</style><div class="tds-button td-fix-index"><a href="https://epaper.dailyfulki.com/" class="tds-button5 tdm-btn tdm-btn-lg tdi_36" ><span class="tdm-btn-text">ই-পেপার</span><i class="tdm-btn-icon tdc-font-fa tdc-font-fa-newspaper-o"></i></a></div></div></div></div></div><div class="vc_column_inner tdi_38  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 .vc_column-inner > .wpb_wrapper,
				.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_39 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39" >
<style>

/* inline tdc_css att */

.tdi_39{
margin-top:10px !important;
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_39{
                    display: inline-block;
                }.tdi_39 .tdb-logo-a,
                .tdi_39 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_39 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_39 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_39 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_39 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_39 .tdb-logo-text-title{
                    display: block;
                }.tdi_39 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_39 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dailyfulki.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://dailyfulki.com/wp-content/uploads/2022/10/Final-Logo.png" src="https://dailyfulki.com/wp-content/uploads/2022/10/Final-Logo.png" alt="Logo"  title=""  width="3456" height="1212" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_40 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40" >
<style>

/* inline tdc_css att */

.tdi_40{
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_40 .tdb-block-inner{
                    justify-content: center;
                }.tdi_40 .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:SolaimanLipi !important;font-size:20px !important;font-weight:400 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Tuesday, October 25, 2022</div></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_42  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 .vc_column-inner > .wpb_wrapper,
				.tdi_42 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_43 tdm-block-button-inline tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_43"     >
<style>

/* inline tdc_css att */

.tdi_43{
padding-top:70px !important;
padding-left:200px !important;
justify-content:flex-end !important;
text-align:right !important;
position:relative;
}

</style>
<div class="tdi_43_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_43_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:right top !important;
background-size:cover !important;
}
</style></div><style> </style></div>
<style>
.tdi_44 .tdm-btn-text,
				.tdi_44 i{
					background-color: #000bad;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_44 .tdm-btn-text,
				html[class*='ie'] .tdi_44 i{
				    background: none;
					color: #000bad;
				}body .tdi_44 svg{
				    fill: #000bad;
				}body .tdi_44 svg *{
				    fill: inherit;
				}.tdi_44 .tdm-btn-icon:last-child{
					margin-left: 14px;
				}.tdi_44{
					font-family:SolaimanLipi !important;font-size:30px !important;font-weight:600 !important;
				}
</style><div class="tds-button td-fix-index"><a href="https://dailyfulki.com/%e0%a6%95%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a3/" class="tds-button5 tdm-btn tdm-btn-lg tdi_44" ><span class="tdm-btn-text">কবিতা প্রাঙ্গণ</span><i class="tdm-btn-icon tdc-font-oi tdc-font-oi-copywriting"></i></a></div></div></div></div></div></div><div class="vc_row_inner tdi_46  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_46{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_46,
				.tdi_46 .tdc-inner-columns{
				    display: block;
				}.tdi_46 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_46{
position:relative;
}

.tdi_46 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_45_rand_style td-element-style" ><style>
.tdi_45_rand_style{
background-color:#000bad !important;
}
 </style></div><div class="vc_column_inner tdi_48  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_48{
                    vertical-align: baseline;
                }.tdi_48 .vc_column-inner > .wpb_wrapper,
				.tdi_48 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_48 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_49 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_49"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_49{
margin-top:5px !important;
margin-bottom:10px !important;
}

</style>
<style>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</style><div id=tdi_49 class="td_block_inner td-fix-index"><div class="menu-main-container"><ul id="menu-main-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://dailyfulki.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/"><div class="tdb-menu-item-text">জাতীয়</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://dailyfulki.com/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/"><div class="tdb-menu-item-text">রাজনীতি</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://dailyfulki.com/category/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be/"><div class="tdb-menu-item-text">ঢাকা জেলা</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721"><a href="https://dailyfulki.com/category/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/"><div class="tdb-menu-item-text">মানিকগঞ্জ</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-722"><a href="https://dailyfulki.com/category/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/"><div class="tdb-menu-item-text">সারাদেশ</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://dailyfulki.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/"><div class="tdb-menu-item-text">বিনোদন</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://dailyfulki.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/"><div class="tdb-menu-item-text">আন্তর্জাতিক</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://dailyfulki.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be/"><div class="tdb-menu-item-text">খেলা</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50"><a href="https://dailyfulki.com/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/"><div class="tdb-menu-item-text">লাইফস্টাইল</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://dailyfulki.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%a3/"><div class="tdb-menu-item-text">শিক্ষা</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://dailyfulki.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/"><div class="tdb-menu-item-text">প্রযুক্তি</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://dailyfulki.com/category/%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%ae/"><div class="tdb-menu-item-text">ধর্ম</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://dailyfulki.com/category/%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/"><div class="tdb-menu-item-text">বাণিজ্য</div></a><i class="tdb-menu-sep td-icon-vertical-line"></i></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_50" class="tdc-zone"><div class="tdc_zone tdi_51  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_51{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_52" class="tdc-row"><div class="vc_row tdi_53  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_53,
                .tdi_53 .tdc-columns{
                    min-height: 0;
                }.tdi_53,
				.tdi_53 .tdc-columns{
				    display: block;
				}.tdi_53 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_55  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_55{
                    vertical-align: baseline;
                }.tdi_55 > .wpb_wrapper,
				.tdi_55 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_55 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_55 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_55 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dailyfulki.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in লাইফস্টাইল" class="entry-crumb" href="https://dailyfulki.com/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">প্রসবের পর থায়রয়েড গ্রন্থির প্রদাহ, কী করবেন</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-1198" class="post-1198 post type-post status-publish format-standard has-post-thumbnail category-10" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">প্রসবের পর থায়রয়েড গ্রন্থির প্রদাহ, কী করবেন</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-25T10:54:39+00:00" >October 25, 2022</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-1198">6</span></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dailyfulki.com/2022/10/25/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a7%9f%e0%a6%b0%e0%a7%9f%e0%a7%87%e0%a6%a1-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%a8%e0%a7%8d/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdailyfulki.com%2F2022%2F10%2F25%2F%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25b8%25e0%25a6%25ac%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25b0-%25e0%25a6%25a5%25e0%25a6%25be%25e0%25a7%259f%25e0%25a6%25b0%25e0%25a7%259f%25e0%25a7%2587%25e0%25a6%25a1-%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a8%25e0%25a7%258d%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B8%E0%A6%AC%E0%A7%87%E0%A6%B0+%E0%A6%AA%E0%A6%B0+%E0%A6%A5%E0%A6%BE%E0%A7%9F%E0%A6%B0%E0%A7%9F%E0%A7%87%E0%A6%A1+%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%A8%E0%A7%8D%E0%A6%A5%E0%A6%BF%E0%A6%B0+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%BE%E0%A6%B9%2C+%E0%A6%95%E0%A7%80+%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%A8&url=https%3A%2F%2Fdailyfulki.com%2F2022%2F10%2F25%2F%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25b8%25e0%25a6%25ac%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25b0-%25e0%25a6%25a5%25e0%25a6%25be%25e0%25a7%259f%25e0%25a6%25b0%25e0%25a7%259f%25e0%25a7%2587%25e0%25a6%25a1-%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a8%25e0%25a7%258d%2F&via=%E0%A6%A6%E0%A7%88%E0%A6%A8%E0%A6%BF%E0%A6%95+%E0%A6%AB%E0%A7%81%E0%A6%B2%E0%A6%95%E0%A6%BF" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dailyfulki.com/2022/10/25/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a7%9f%e0%a6%b0%e0%a7%9f%e0%a7%87%e0%a6%a1-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%a8%e0%a7%8d/&amp;media=https://dailyfulki.com/wp-content/uploads/2022/10/11-33.jpg&description=%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B8%E0%A6%AC%E0%A7%87%E0%A6%B0+%E0%A6%AA%E0%A6%B0+%E0%A6%A5%E0%A6%BE%E0%A7%9F%E0%A6%B0%E0%A7%9F%E0%A7%87%E0%A6%A1+%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%A8%E0%A7%8D%E0%A6%A5%E0%A6%BF%E0%A6%B0+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%BE%E0%A6%B9%2C+%E0%A6%95%E0%A7%80+%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%A8" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B8%E0%A6%AC%E0%A7%87%E0%A6%B0+%E0%A6%AA%E0%A6%B0+%E0%A6%A5%E0%A6%BE%E0%A7%9F%E0%A6%B0%E0%A7%9F%E0%A7%87%E0%A6%A1+%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%A8%E0%A7%8D%E0%A6%A5%E0%A6%BF%E0%A6%B0+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%BE%E0%A6%B9%2C+%E0%A6%95%E0%A7%80+%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%A8 %0A%0A https://dailyfulki.com/2022/10/25/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a7%9f%e0%a6%b0%e0%a7%9f%e0%a7%87%e0%a6%a1-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%a8%e0%a7%8d/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dailyfulki.com/2022/10/25/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a7%9f%e0%a6%b0%e0%a7%9f%e0%a7%87%e0%a6%a1-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%a8%e0%a7%8d/&title=%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B8%E0%A6%AC%E0%A7%87%E0%A6%B0+%E0%A6%AA%E0%A6%B0+%E0%A6%A5%E0%A6%BE%E0%A7%9F%E0%A6%B0%E0%A7%9F%E0%A7%87%E0%A6%A1+%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%A8%E0%A7%8D%E0%A6%A5%E0%A6%BF%E0%A6%B0+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%BE%E0%A6%B9%2C+%E0%A6%95%E0%A7%80+%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%A8" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><a href="https://dailyfulki.com/wp-content/uploads/2022/10/11-33.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://dailyfulki.com/wp-content/uploads/2022/10/11-33-696x392.jpg" srcset="https://dailyfulki.com/wp-content/uploads/2022/10/11-33-696x392.jpg 696w, https://dailyfulki.com/wp-content/uploads/2022/10/11-33-300x169.jpg 300w, https://dailyfulki.com/wp-content/uploads/2022/10/11-33-150x84.jpg 150w, https://dailyfulki.com/wp-content/uploads/2022/10/11-33.jpg 728w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="11"/></a></div>            </div>

            <p>সন্তান প্রসবের পর নানা জটিলতা দেখা দেয় শরীরে। থায়রয়েড গ্রন্থির প্রদাহ এর মধ্যে একটি। এই প্রদাহের ফলে বিভিন্ন অঙ্গ-প্রতঙ্গে ইমিউন কার্যকারিতায় অস্বাভাবিকতা দেখা দিয়ে থাকে।</p>
<p>এ বিষয়ে বিস্তারিত জানিয়েছেন হরমোন ও ডায়াবেটিস বিশেষজ্ঞ ডা. শাহজাদা সেলিম।</p>
<p>প্রসব পরবর্তী থায়রয়েড গ্রন্থির প্রদাহ খুব বেশি হয় তা নয়, কিন্তু যখন হয় তখন শনাক্ত করা অনেক ক্ষেত্রেই জটিল হতে পারে। এ সমস্যাটি হওয়ার জন্য মায়ের আগে থেকেই থায়রয়েড সমস্যা থাকতে হবে তা নয়।</p>
<p>গর্ভকালের আগে বা গর্ভকালীন সময়ে যাদের থায়রয়েড ফাংশন ভালো ছিল, তারাও এতে আক্রান্ত হতে পারে। এ সমস্যায় আক্রান্ত অধিকাংশ নারীর থায়রয়েড গ্রন্থির কার্যকারিতা ১২ থেকে ১৮ মাসের মধ্যে স্বাভাবিক হয়ে যেতে পারে; তবে কারও কারও এ সমস্যা আজীবন থেকে যায়।</p>
<p>উপসর্গ</p>
<p>লক্ষণগুলো দু’পর্যায়ের হতে পারে; প্রথম পর্যায়ে থায়রয়েড হরমোন অতিরিক্ত হলে যে লক্ষণগুলো দেখা যায়, অনেকটা সে রকম লক্ষণই দেখা দেয়। যেমন- বুক ধড়ফড় করা, হৃদস্পন্দন বেড়ে যাওয়া, হার্ট ফেইলিউর, এনজাইনা বা বুক ব্যথা, ঘন ঘন পায়খানা হওয়া, খাওয়ার অরুচি, বমি বমি ভাব বা বমি হওয়া, অবসন্নতা বা নার্ভাসনেস, উত্তেজনা, আবেগপ্রবণতা, সাইকোসিস বা মানসিক বিষাদগ্রস্ততা; হাত-পা কাঁপা, নিদ্রাহীনতা, ঘাম বেড়ে যাওয়া, চুলকানি, হাতের তালু লাল হওয়া, গরম সহ্য করতে না পারা।</p>
<p>এ লক্ষণগুলো প্রসবের পরের এক থেকে চার মাসের মধ্যেই সাধারণত দেখা দেয়। পরবর্তী পর্যায়ের লক্ষণগুলো হল শারীরিক দুর্বলতা, শীত সহ্য করতে না পারা, ত্বক শুকনো লাগা, কোষ্ঠকাঠিন্য, অবসন্নতা ও ওজন বৃদ্ধি পাওয়া। এ লক্ষণগুলো পরবর্তী চার থেকে ছয় সপ্তাহের মধ্যে শুরু হয়ে ১২ মাস পর্যন্ত থাকতে পারে।</p>
<p>কারণ</p>
<p>প্রসব পরবর্তী থায়রয়েড গ্রন্থির প্রদাহের সঠিক কারণটি এখনও পরিষ্কারভাবে জানা যায়নি। তবে এদের প্রায় সবারই রক্তে এন্টিথায়রয়েড এন্টিবডি থাকে। যা এ ঘটনাটি ঘটাতে পারে বলে ধারণা করা হচ্ছে।</p>
<p>কারা বেশি ঝুঁকিতে থাকেন</p>
<p>যাদের অন্য কোনো অটোইমিউন রোগ আছে, তাদের প্রসব পরবর্তী থায়রয়েড গ্রন্থির প্রদাহ হওয়ার ঝুঁকি বেশি। এ তালিকায় টাইপ ১ ডায়াবেটিস, প্রসব পরবর্তী থায়রয়েড গ্রন্থির প্রদাহের আগের ইতিহাস পরিবারের আর কারও থায়রয়েড গ্রন্থির রোগের ইতিহাস ইত্যাদি। প্রসব পরবর্তী বিষণ্ণতার সঙ্গে এর একটি সংযোগ থাকতে পারে বলেও ধারণা করা হয়।</p>
<p>পরীক্ষা-নিরীক্ষা</p>
<p>অনেক সময়ই রোগ শনাক্তকরণ প্রক্রিয়া বিলম্বিত হয়ে যায়। কেননা এ লক্ষণ নিয়ে রোগী হয়তো হরমোন বিশেষজ্ঞের শরণাপন্ন হতে বিলম্ব করে ফেলেছেন। পরীক্ষা-নিরীক্ষার মধ্যে থায়রয়েড ও হরমোনের পরীক্ষা (TSH, FT4) গুরুত্বপূর্ণ। এর সঙ্গে এন্টিথায়রয়েড এন্টিবডি, থায়রয়েড গ্রন্থির আল্ট্রাসনোগ্রাম দরকার হতে পারে। খুব কমক্ষেত্রে থায়রয়েড গ্রন্থির রেডিও আয়োডিন আপটেক টেস্ট দরকার হতে পারে।</p>
<p>জটিলতা</p>
<p>প্রসব পরবর্তী থায়রয়েড গ্রন্থির প্রদাহের অধিকাংশ রোগীই ১২ থেকে ১৮ মাসের মধ্যে স্বাভাবিক অবস্থায় ফিরে আসতে থাকে। কিছু কিছু ক্ষেত্রে স্বাভাবিকতা না এসে বরং হাইপোথায়রয়েডিজম হয়, যা আজীবন থেকে যাই।</p>
<p>প্রতিরোধ</p>
<p>প্রসব পরবর্তী থায়রয়েড গ্রন্থির প্রদাহ সব সময় প্রতিরোধ করা সম্ভব হবে তা নয়। তবে যাদের ঝুঁকি বেশি তাদের সতর্ক হয়ে যেতে হবে। উপরে উল্লিখিত লক্ষণগুলো দেখা দিলেই দ্রুত হরমোন বিশেষজ্ঞের শরণাপন্ন হতে হবে।</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_57 td_block_template_1 ">

<style>
/* custom css */
.tdi_57.td-a-rec{
					text-align: center;
				}.tdi_57 .td-element-style{
					z-index: -1;
				}.tdi_57.td-a-rec-img{
				    text-align: left;
				}.tdi_57.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_57.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dailyfulki.com/2022/10/25/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a7%9f%e0%a6%b0%e0%a7%9f%e0%a7%87%e0%a6%a1-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%a8%e0%a7%8d/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdailyfulki.com%2F2022%2F10%2F25%2F%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25b8%25e0%25a6%25ac%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25b0-%25e0%25a6%25a5%25e0%25a6%25be%25e0%25a7%259f%25e0%25a6%25b0%25e0%25a7%259f%25e0%25a7%2587%25e0%25a6%25a1-%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a8%25e0%25a7%258d%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B8%E0%A6%AC%E0%A7%87%E0%A6%B0+%E0%A6%AA%E0%A6%B0+%E0%A6%A5%E0%A6%BE%E0%A7%9F%E0%A6%B0%E0%A7%9F%E0%A7%87%E0%A6%A1+%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%A8%E0%A7%8D%E0%A6%A5%E0%A6%BF%E0%A6%B0+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%BE%E0%A6%B9%2C+%E0%A6%95%E0%A7%80+%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%A8&url=https%3A%2F%2Fdailyfulki.com%2F2022%2F10%2F25%2F%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25b8%25e0%25a6%25ac%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25b0-%25e0%25a6%25a5%25e0%25a6%25be%25e0%25a7%259f%25e0%25a6%25b0%25e0%25a7%259f%25e0%25a7%2587%25e0%25a6%25a1-%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a8%25e0%25a7%258d%2F&via=%E0%A6%A6%E0%A7%88%E0%A6%A8%E0%A6%BF%E0%A6%95+%E0%A6%AB%E0%A7%81%E0%A6%B2%E0%A6%95%E0%A6%BF" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dailyfulki.com/2022/10/25/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a7%9f%e0%a6%b0%e0%a7%9f%e0%a7%87%e0%a6%a1-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%a8%e0%a7%8d/&amp;media=https://dailyfulki.com/wp-content/uploads/2022/10/11-33.jpg&description=%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B8%E0%A6%AC%E0%A7%87%E0%A6%B0+%E0%A6%AA%E0%A6%B0+%E0%A6%A5%E0%A6%BE%E0%A7%9F%E0%A6%B0%E0%A7%9F%E0%A7%87%E0%A6%A1+%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%A8%E0%A7%8D%E0%A6%A5%E0%A6%BF%E0%A6%B0+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%BE%E0%A6%B9%2C+%E0%A6%95%E0%A7%80+%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%A8" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B8%E0%A6%AC%E0%A7%87%E0%A6%B0+%E0%A6%AA%E0%A6%B0+%E0%A6%A5%E0%A6%BE%E0%A7%9F%E0%A6%B0%E0%A7%9F%E0%A7%87%E0%A6%A1+%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%A8%E0%A7%8D%E0%A6%A5%E0%A6%BF%E0%A6%B0+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%BE%E0%A6%B9%2C+%E0%A6%95%E0%A7%80+%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%A8 %0A%0A https://dailyfulki.com/2022/10/25/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a7%9f%e0%a6%b0%e0%a7%9f%e0%a7%87%e0%a6%a1-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%a8%e0%a7%8d/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dailyfulki.com/2022/10/25/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a7%9f%e0%a6%b0%e0%a7%9f%e0%a7%87%e0%a6%a1-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%a8%e0%a7%8d/&title=%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B8%E0%A6%AC%E0%A7%87%E0%A6%B0+%E0%A6%AA%E0%A6%B0+%E0%A6%A5%E0%A6%BE%E0%A7%9F%E0%A6%B0%E0%A7%9F%E0%A7%87%E0%A6%A1+%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A6%A8%E0%A7%8D%E0%A6%A5%E0%A6%BF%E0%A6%B0+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%BE%E0%A6%B9%2C+%E0%A6%95%E0%A7%80+%E0%A6%95%E0%A6%B0%E0%A6%AC%E0%A7%87%E0%A6%A8" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dailyfulki.com/author/dailyfulki/">Daily Fulki</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daily Fulki"><meta itemprop="url" content="https://dailyfulki.com/author/dailyfulki/"></span><meta itemprop="datePublished" content="2022-10-25T10:54:39+00:00"><meta itemprop="dateModified" content="2022-10-25T10:54:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dailyfulki.com/2022/10/25/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a7%9f%e0%a6%b0%e0%a7%9f%e0%a7%87%e0%a6%a1-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%a8%e0%a7%8d/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dailyfulki.com/wp-content/uploads/2022/10/Final-Logo-300x105.png"></span><meta itemprop="name" content="দৈনিক ফুলকি"></span><meta itemprop="headline " content="প্রসবের পর থায়রয়েড গ্রন্থির প্রদাহ, কী করবেন"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dailyfulki.com/wp-content/uploads/2022/10/11-33.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="410"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_58" class="tdc-zone"><div class="tdc_zone tdi_59  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_59{
                    min-height: 0;
                }
</style><div id="tdi_60" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_61  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_61,
                .tdi_61 .tdc-columns{
                    min-height: 0;
                }.tdi_61,
				.tdi_61 .tdc-columns{
				    display: block;
				}.tdi_61 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 > .wpb_wrapper,
				.tdi_63 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_63 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tds_plans_description tdi_64  td_block_template_1"  data-td-block-uid="tdi_64"  data-type-from-block="free">
<style>

/* inline tdc_css att */

.tdi_64{
margin-bottom:5px !important;
padding-top:5px !important;
padding-bottom:5px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
body .tdi_64{
                    vertical-align: top;
                }body .tdi_64 .tds-plan-desc,
                body .tdi_64 .tds-pd-placeholder{
                    text-align: center;
                
                    color: #ffffff;
                
                    font-family:SolaimanLipi !important;font-size:25px !important;font-weight:600 !important;
                }
</style>
<div class="tdi_64_rand_style td-element-style"><style>
.tdi_64_rand_style{
background-color:#7100e2 !important;
}
 </style></div><div class="tds-block-inner td-fix-index"><div class="tds-plan-desc" data-type="year">বিনোদন</div></div></div><div class="td-big-grid-flex td-big-grid-flex-scroll td_block_wrap td_block_big_grid_flex_6 tdi_65 td-pb-border-top td_block_template_1 td-big-grid-flex-posts" data-td-block-uid="tdi_65" >
<style>

/* inline tdc_css att */

.tdi_65{
margin-bottom:10px !important;
padding-top:8px !important;
padding-right:8px !important;
padding-bottom:8px !important;
padding-left:8px !important;
box-shadow:0 0 8px #888888 !important;
position:relative;
}

</style>
<style>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</style>
<div class="tdi_65_rand_style td-element-style"><style>
.tdi_65_rand_style{
background-color:#dddddd !important;
}
 </style></div><div id=tdi_65 class="td_block_inner"><span class="td-big-grid-flex-column">
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-0 td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                    <div class="td-module-thumb"><a href="https://dailyfulki.com/2022/10/25/%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%a8%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8%e0%a7%87-%e0%a6%af%e0%a7%87-%e0%a7%ab/" rel="bookmark" class="td-image-wrap " title="জীবনসঙ্গী নির্বাচনে যে ৫টি ভুল করবেন না" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dailyfulki.com/wp-content/uploads/2022/10/01-3-324x400.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                                        
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2022/10/25/%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a6%a8%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%9a%e0%a6%a8%e0%a7%87-%e0%a6%af%e0%a7%87-%e0%a7%ab/" rel="bookmark" title="জীবনসঙ্গী নির্বাচনে যে ৫টি ভুল করবেন না">জীবনসঙ্গী নির্বাচনে যে ৫টি ভুল করবেন না</a></h3>                    </div>

                                        
                                            <div class="td-editor-date">
                            <span class="td-post-author-name"><a href="https://dailyfulki.com/author/dailyfulki/">Daily Fulki</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-25T10:28:30+00:00" >October 25, 2022</time></span>                                                    </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-1 td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                    <div class="td-module-thumb"><a href="https://dailyfulki.com/2022/10/25/%e0%a7%a7%e0%a7%a6%e0%a7%a6%e0%a6%a4%e0%a6%ae-%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a7%87-%e0%a6%ab%e0%a6%9c%e0%a6%b2%e0%a7%81%e0%a6%b0-%e0%a6%b0%e0%a6%b9%e0%a6%ae%e0%a6%be%e0%a6%a8-%e0%a6%ac/" rel="bookmark" class="td-image-wrap " title="১০০তম পর্বে ফজলুর রহমান বাবুর ‘নিহার বানু’" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dailyfulki.com/wp-content/uploads/2022/10/11-16-324x390.webp"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                                        
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2022/10/25/%e0%a7%a7%e0%a7%a6%e0%a7%a6%e0%a6%a4%e0%a6%ae-%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a7%87-%e0%a6%ab%e0%a6%9c%e0%a6%b2%e0%a7%81%e0%a6%b0-%e0%a6%b0%e0%a6%b9%e0%a6%ae%e0%a6%be%e0%a6%a8-%e0%a6%ac/" rel="bookmark" title="১০০তম পর্বে ফজলুর রহমান বাবুর ‘নিহার বানু’">১০০তম পর্বে ফজলুর রহমান বাবুর ‘নিহার বানু’</a></h3>                    </div>

                                        
                                            <div class="td-editor-date">
                            <span class="td-post-author-name"><a href="https://dailyfulki.com/author/dailyfulki/">Daily Fulki</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-25T09:31:20+00:00" >October 25, 2022</time></span>                                                    </div>
                                    </div>
            </div>
        </div>

        </span><div class="td-big-grid-flex-scroll-holder">
        <div class="td_module_flex_7 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-2 td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                    <div class="td-module-thumb"><a href="https://dailyfulki.com/2022/10/25/%e0%a6%a4%e0%a6%bf%e0%a6%a8%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a6%ae/" rel="bookmark" class="td-image-wrap " title="তিনদিনে ‘ব্ল্যাক অ্যাডাম’র আয় ১৪১৩ কোটি টাকা!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dailyfulki.com/wp-content/uploads/2022/10/11-32-696x391.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                                        
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2022/10/25/%e0%a6%a4%e0%a6%bf%e0%a6%a8%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%b2%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a6%ae/" rel="bookmark" title="তিনদিনে ‘ব্ল্যাক অ্যাডাম’র আয় ১৪১৩ কোটি টাকা!">তিনদিনে ‘ব্ল্যাক অ্যাডাম’র আয় ১৪১৩ কোটি টাকা!</a></h3>                    </div>

                                        
                                            <div class="td-editor-date">
                            <span class="td-post-author-name"><a href="https://dailyfulki.com/author/dailyfulki/">Daily Fulki</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-25T09:29:28+00:00" >October 25, 2022</time></span>                                                    </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-3 td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                    <div class="td-module-thumb"><a href="https://dailyfulki.com/2022/10/25/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%a8%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%bf/" rel="bookmark" class="td-image-wrap " title="স্বামী-সন্তান ও নানাকে নিয়ে কেক কাটলেন পরীমণি" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dailyfulki.com/wp-content/uploads/2022/10/11-15-324x400.webp"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                                        
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2022/10/25/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%a8%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%bf/" rel="bookmark" title="স্বামী-সন্তান ও নানাকে নিয়ে কেক কাটলেন পরীমণি">স্বামী-সন্তান ও নানাকে নিয়ে কেক কাটলেন পরীমণি</a></h3>                    </div>

                                        
                                            <div class="td-editor-date">
                            <span class="td-post-author-name"><a href="https://dailyfulki.com/author/dailyfulki/">Daily Fulki</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-25T07:33:00+00:00" >October 25, 2022</time></span>                                                    </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-4 td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                    <div class="td-module-thumb"><a href="https://dailyfulki.com/2022/10/25/%e0%a6%95%e0%a6%ac%e0%a7%80%e0%a6%b0-%e0%a6%b8%e0%a7%81%e0%a6%ae%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a7%88%e0%a6%a4%e0%a6%95/" rel="bookmark" class="td-image-wrap " title="কবীর সুমনের সঙ্গে দ্বৈতকণ্ঠে গাইলেন আসিফ" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dailyfulki.com/wp-content/uploads/2022/10/11-14-324x400.webp"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                                        
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2022/10/25/%e0%a6%95%e0%a6%ac%e0%a7%80%e0%a6%b0-%e0%a6%b8%e0%a7%81%e0%a6%ae%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a7%88%e0%a6%a4%e0%a6%95/" rel="bookmark" title="কবীর সুমনের সঙ্গে দ্বৈতকণ্ঠে গাইলেন আসিফ">কবীর সুমনের সঙ্গে দ্বৈতকণ্ঠে গাইলেন আসিফ</a></h3>                    </div>

                                        
                                            <div class="td-editor-date">
                            <span class="td-post-author-name"><a href="https://dailyfulki.com/author/dailyfulki/">Daily Fulki</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-25T07:25:49+00:00" >October 25, 2022</time></span>                                                    </div>
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div><div id="tdi_66" class="tdc-row"><div class="vc_row tdi_67  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67,
                .tdi_67 .tdc-columns{
                    min-height: 0;
                }.tdi_67,
				.tdi_67 .tdc-columns{
				    display: block;
				}.tdi_67 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_69  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_69{
                    vertical-align: baseline;
                }.tdi_69 > .wpb_wrapper,
				.tdi_69 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_69 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_69 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_69 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_70 td_block_template_1 ">

<style>

/* inline tdc_css att */

.tdi_70{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_70.td-a-rec{
					text-align: center;
				}.tdi_70 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:15px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:15px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:15px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

</div></div></div></div><div id="tdi_71" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_72  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_72,
                .tdi_72 .tdc-columns{
                    min-height: 0;
                }.tdi_72,
				.tdi_72 .tdc-columns{
				    display: block;
				}.tdi_72 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_72 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_72 .tdc-row-video-background-error,
	                .tdi_72 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_72{
padding-top:5px !important;
padding-right:5px !important;
padding-bottom:5px !important;
padding-left:5px !important;
position:relative;
}

.tdi_72 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_71_rand_style td-element-style" ><style>
.tdi_71_rand_style{
background-color:var(--lightning-path-off-white) !important;
}
 </style></div><div class="vc_column tdi_74  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_74{
                    vertical-align: baseline;
                }.tdi_74 > .wpb_wrapper,
				.tdi_74 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_74 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_74 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_74 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_74{
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 1px 0px 0px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tds_plans_description tdi_75  td_block_template_1"  data-td-block-uid="tdi_75"  data-type-from-block="free">
<style>

/* inline tdc_css att */

.tdi_75{
margin-bottom:5px !important;
padding-top:5px !important;
padding-bottom:5px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
body .tdi_75{
                    vertical-align: top;
                }body .tdi_75 .tds-plan-desc,
                body .tdi_75 .tds-pd-placeholder{
                    text-align: center;
                
                    color: #ffffff;
                
                    font-family:SolaimanLipi !important;font-size:25px !important;font-weight:600 !important;
                }
</style>
<div class="tdi_75_rand_style td-element-style"><style>
.tdi_75_rand_style{
background-color:#8224e3 !important;
}
 </style></div><div class="tds-block-inner td-fix-index"><div class="tds-plan-desc" data-type="year">অর্থনীতি ও বাণিজ্য</div></div></div><div class="td_block_wrap td_flex_block_1 tdi_76 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_76" >
<style>

/* inline tdc_css att */

.tdi_76{
margin-bottom:10px !important;
padding-top:5px !important;
padding-right:5px !important;
padding-bottom:5px !important;
padding-left:5px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_76{
margin-bottom:0px !important;
padding-right:15px !important;
padding-left:15px !important;
}
}

</style>
<style>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</style>
<div class="tdi_76_rand_style td-element-style"><style>
.tdi_76_rand_style{
background-color:#ffffff !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_76 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dailyfulki.com/2022/10/23/%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95%e0%a6%bf%e0%a6%82-%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a7%9c/" rel="bookmark" class="td-image-wrap " title="গ্রামে ব্যাংকিং সেবা বাড়ছে" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dailyfulki.com/wp-content/uploads/2022/10/11-11-696x419.webp"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2022/10/23/%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95%e0%a6%bf%e0%a6%82-%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a6%be-%e0%a6%ac%e0%a6%be%e0%a7%9c/" rel="bookmark" title="গ্রামে ব্যাংকিং সেবা বাড়ছে">গ্রামে ব্যাংকিং সেবা বাড়ছে</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://dailyfulki.com/category/%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/" class="td-post-category">বাণিজ্য</a>
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_77 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_77" >
<style>

/* inline tdc_css att */

.tdi_77{
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_77{
margin-bottom:0px !important;
padding-right:15px !important;
padding-left:15px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_77 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dailyfulki.com/2022/10/23/%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a7%80%e0%a6%b2-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be/" rel="bookmark" class="td-image-wrap " title="সুনীল অর্থনীতির সম্ভাবনা কাজে লাগাতে হবে" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dailyfulki.com/wp-content/uploads/2022/10/11-10-696x545.webp"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2022/10/23/%e0%a6%b8%e0%a7%81%e0%a6%a8%e0%a7%80%e0%a6%b2-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a6%a8%e0%a6%be/" rel="bookmark" title="সুনীল অর্থনীতির সম্ভাবনা কাজে লাগাতে হবে">সুনীল অর্থনীতির সম্ভাবনা কাজে লাগাতে হবে</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://dailyfulki.com/category/%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/" class="td-post-category">বাণিজ্য</a>
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dailyfulki.com/2022/10/23/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a7%9f%e0%a6%a8%e0%a7%87-%e0%a6%aa%e0%a6%b2%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%9f-%e0%a6%b9%e0%a6%be%e0%a6%89/" rel="bookmark" class="td-image-wrap " title="কৃষি উন্নয়নে ‘পলিনেট হাউস’" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dailyfulki.com/wp-content/uploads/2022/10/11-9-696x392.webp"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2022/10/23/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%89%e0%a6%a8%e0%a7%8d%e0%a6%a8%e0%a7%9f%e0%a6%a8%e0%a7%87-%e0%a6%aa%e0%a6%b2%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%9f-%e0%a6%b9%e0%a6%be%e0%a6%89/" rel="bookmark" title="কৃষি উন্নয়নে ‘পলিনেট হাউস’">কৃষি উন্নয়নে ‘পলিনেট হাউস’</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://dailyfulki.com/category/%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/" class="td-post-category">বাণিজ্য</a>
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dailyfulki.com/2022/10/23/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a6%be%e0%a6%96%e0%a6%be-%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a6%be-%e0%a6%95%e0%a6%ae%e0%a7%87%e0%a6%9b%e0%a7%87/" rel="bookmark" class="td-image-wrap " title="ব্যাংকের শাখা খোলা কমেছে" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dailyfulki.com/wp-content/uploads/2022/10/11-29-696x398.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2022/10/23/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a6%be%e0%a6%96%e0%a6%be-%e0%a6%96%e0%a7%8b%e0%a6%b2%e0%a6%be-%e0%a6%95%e0%a6%ae%e0%a7%87%e0%a6%9b%e0%a7%87/" rel="bookmark" title="ব্যাংকের শাখা খোলা কমেছে">ব্যাংকের শাখা খোলা কমেছে</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://dailyfulki.com/category/%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/" class="td-post-category">বাণিজ্য</a>
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dailyfulki.com/2022/10/23/%e0%a6%b0%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%ac%e0%a6%b9%e0%a7%81%e0%a6%ae%e0%a7%81%e0%a6%96%e0%a7%80%e0%a6%95%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8%e0%a6%ae%e0%a6%a8%e0%a7%8d/" rel="bookmark" class="td-image-wrap " title="রপ্তানি বহুমুখীকরণে সমন্বিত কৌশল নেওয়ার সুপারিশ" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dailyfulki.com/wp-content/uploads/2022/10/11-8-696x398.webp"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2022/10/23/%e0%a6%b0%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%ac%e0%a6%b9%e0%a7%81%e0%a6%ae%e0%a7%81%e0%a6%96%e0%a7%80%e0%a6%95%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%b8%e0%a6%ae%e0%a6%a8%e0%a7%8d/" rel="bookmark" title="রপ্তানি বহুমুখীকরণে সমন্বিত কৌশল নেওয়ার সুপারিশ">রপ্তানি বহুমুখীকরণে সমন্বিত কৌশল নেওয়ার সুপারিশ</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://dailyfulki.com/category/%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/" class="td-post-category">বাণিজ্য</a>
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dailyfulki.com/2022/10/23/%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%a4%e0%a6%bf%e0%a6%b6%e0%a7%80%e0%a6%b2-%e0%a6%95%e0%a6%b0%e0%a6%be/" rel="bookmark" class="td-image-wrap " title="শেয়ারবাজার স্থিতিশীল করার তহবিলের বৈধতা নিয়ে প্রশ্ন" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dailyfulki.com/wp-content/uploads/2022/10/11-28-696x398.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2022/10/23/%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%a4%e0%a6%bf%e0%a6%b6%e0%a7%80%e0%a6%b2-%e0%a6%95%e0%a6%b0%e0%a6%be/" rel="bookmark" title="শেয়ারবাজার স্থিতিশীল করার তহবিলের বৈধতা নিয়ে প্রশ্ন">শেয়ারবাজার স্থিতিশীল করার তহবিলের বৈধতা নিয়ে প্রশ্ন</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://dailyfulki.com/category/%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/" class="td-post-category">বাণিজ্য</a>
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_79  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_79{
                    vertical-align: baseline;
                }.tdi_79 > .wpb_wrapper,
				.tdi_79 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_79 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_79 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_79 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tds_plans_description tdi_80  td_block_template_1"  data-td-block-uid="tdi_80"  data-type-from-block="free">
<style>

/* inline tdc_css att */

.tdi_80{
margin-bottom:5px !important;
padding-top:5px !important;
padding-bottom:5px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
body .tdi_80{
                    vertical-align: top;
                }body .tdi_80 .tds-plan-desc,
                body .tdi_80 .tds-pd-placeholder{
                    text-align: center;
                
                    color: #ffffff;
                
                    font-family:SolaimanLipi !important;font-size:25px !important;font-weight:600 !important;
                }
</style>
<div class="tdi_80_rand_style td-element-style"><style> 
.tdi_80_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: #81d742 !important;
}
</style></div><div class="tds-block-inner td-fix-index"><div class="tds-plan-desc" data-type="year">তথ্য প্রযুক্তি</div></div></div><div class="td_block_wrap td_flex_block_1 tdi_81 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_81" >
<style>

/* inline tdc_css att */

.tdi_81{
margin-bottom:10px !important;
padding-top:5px !important;
padding-right:5px !important;
padding-bottom:5px !important;
padding-left:5px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_81{
margin-bottom:0px !important;
padding-right:15px !important;
padding-left:15px !important;
}
}

</style>
<style>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</style>
<div class="tdi_81_rand_style td-element-style"><style>
.tdi_81_rand_style{
background-color:#ffffff !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_81 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dailyfulki.com/2022/10/25/%e0%a6%b9%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%9f%e0%a6%b8%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa-%e0%a6%95%e0%a6%be%e0%a6%9c-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%af/" rel="bookmark" class="td-image-wrap " title="হোয়াটসঅ্যাপ কাজ করছে না, যা বলছে মেটা কর্তৃপক্ষ" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dailyfulki.com/wp-content/uploads/2022/10/142305Unt-696x420.webp"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2022/10/25/%e0%a6%b9%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%9f%e0%a6%b8%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa-%e0%a6%95%e0%a6%be%e0%a6%9c-%e0%a6%95%e0%a6%b0%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%af/" rel="bookmark" title="হোয়াটসঅ্যাপ কাজ করছে না, যা বলছে মেটা কর্তৃপক্ষ">হোয়াটসঅ্যাপ কাজ করছে না, যা বলছে মেটা কর্তৃপক্ষ</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://dailyfulki.com/category/%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ab%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8/" class="td-post-category">কারেন্ট অ্যাফেয়ার্স</a>
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_82 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_82" >
<style>

/* inline tdc_css att */

.tdi_82{
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_82{
margin-bottom:0px !important;
padding-right:15px !important;
padding-left:15px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_82 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dailyfulki.com/2022/10/20/%e0%a6%8f%e0%a6%a8%e0%a6%86%e0%a6%87%e0%a6%a1%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f/" rel="bookmark" class="td-image-wrap " title="এনআইডির সার্ভার স্বরাষ্ট্রকে দেবে না ইসি" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dailyfulki.com/wp-content/uploads/2022/10/17d0.webp"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2022/10/20/%e0%a6%8f%e0%a6%a8%e0%a6%86%e0%a6%87%e0%a6%a1%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ad%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f/" rel="bookmark" title="এনআইডির সার্ভার স্বরাষ্ট্রকে দেবে না ইসি">এনআইডির সার্ভার স্বরাষ্ট্রকে দেবে না ইসি</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://dailyfulki.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/" class="td-post-category">প্রযুক্তি</a>
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dailyfulki.com/2022/10/19/%e0%a6%8f%e0%a6%a8%e0%a6%86%e0%a6%87%e0%a6%a1%e0%a6%bf-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%95-%e0%a6%9a/" rel="bookmark" class="td-image-wrap " title="এনআইডি সরকারের হাতে যাক চান না সাবেক সিইসিরা" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dailyfulki.com/wp-content/uploads/2022/10/cec_-696x398.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2022/10/19/%e0%a6%8f%e0%a6%a8%e0%a6%86%e0%a6%87%e0%a6%a1%e0%a6%bf-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%95-%e0%a6%9a/" rel="bookmark" title="এনআইডি সরকারের হাতে যাক চান না সাবেক সিইসিরা">এনআইডি সরকারের হাতে যাক চান না সাবেক সিইসিরা</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://dailyfulki.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/" class="td-post-category">জাতীয়</a>
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dailyfulki.com/2022/10/17/%e0%a6%a8%e0%a6%b0%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%a6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%8f%e0%a6%9f%e0%a6%bf%e0%a6%8f%e0%a6%ae-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a1-%e0%a6%9b%e0%a6%bf/" rel="bookmark" class="td-image-wrap " title="নরসিংদীতে এটিএম কার্ড ছিনিয়ে টাকা উত্তোলন, গ্রেফতার ৪" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dailyfulki.com/wp-content/uploads/2022/10/789-696x392.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2022/10/17/%e0%a6%a8%e0%a6%b0%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%a6%e0%a7%80%e0%a6%a4%e0%a7%87-%e0%a6%8f%e0%a6%9f%e0%a6%bf%e0%a6%8f%e0%a6%ae-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a1-%e0%a6%9b%e0%a6%bf/" rel="bookmark" title="নরসিংদীতে এটিএম কার্ড ছিনিয়ে টাকা উত্তোলন, গ্রেফতার ৪">নরসিংদীতে এটিএম কার্ড ছিনিয়ে টাকা উত্তোলন, গ্রেফতার ৪</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://dailyfulki.com/category/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/" class="td-post-category">প্রযুক্তি</a>
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_84  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 > .wpb_wrapper,
				.tdi_84 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_84 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_84{
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 1px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tds_plans_description tdi_85  td_block_template_1"  data-td-block-uid="tdi_85"  data-type-from-block="free">
<style>

/* inline tdc_css att */

.tdi_85{
margin-bottom:5px !important;
padding-top:5px !important;
padding-bottom:5px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}

</style>
<style>
/* custom css */
body .tdi_85{
                    vertical-align: top;
                }body .tdi_85 .tds-plan-desc,
                body .tdi_85 .tds-pd-placeholder{
                    text-align: center;
                
                    color: #ffffff;
                
                    font-family:SolaimanLipi !important;font-size:25px !important;font-weight:600 !important;
                }
</style>
<div class="tdi_85_rand_style td-element-style"><style>
.tdi_85_rand_style{
background-color:#1e73be !important;
}
 </style></div><div class="tds-block-inner td-fix-index"><div class="tds-plan-desc" data-type="year">ধর্ম</div></div></div><div class="td_block_wrap td_flex_block_1 tdi_86 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_86" >
<style>

/* inline tdc_css att */

.tdi_86{
margin-bottom:10px !important;
padding-top:5px !important;
padding-right:5px !important;
padding-bottom:5px !important;
padding-left:5px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_86{
margin-bottom:0px !important;
padding-right:15px !important;
padding-left:15px !important;
}
}

</style>
<style>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</style>
<div class="tdi_86_rand_style td-element-style"><style>
.tdi_86_rand_style{
background-color:#ffffff !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_86 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dailyfulki.com/2022/10/15/%e0%a6%87%e0%a6%89%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%af%e0%a7%87-%e0%a6%b6%e0%a6%b9%e0%a6%b0%e0%a7%87-%e0%a6%8f%e0%a6%96%e0%a6%a8%e0%a6%93-%e0%a6%8f%e0%a6%97/" rel="bookmark" class="td-image-wrap " title="ইউক্রেনের যে শহরে এখনও এগোচ্ছে রুশ বাহিনী￼" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dailyfulki.com/wp-content/uploads/2022/10/0-13-696x391.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2022/10/15/%e0%a6%87%e0%a6%89%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%af%e0%a7%87-%e0%a6%b6%e0%a6%b9%e0%a6%b0%e0%a7%87-%e0%a6%8f%e0%a6%96%e0%a6%a8%e0%a6%93-%e0%a6%8f%e0%a6%97/" rel="bookmark" title="ইউক্রেনের যে শহরে এখনও এগোচ্ছে রুশ বাহিনী￼">ইউক্রেনের যে শহরে এখনও এগোচ্ছে রুশ বাহিনী￼</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://dailyfulki.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/" class="td-post-category">আন্তর্জাতিক</a>
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_87 td-pb-border-top td_block_template_5 td_flex_block"  data-td-block-uid="tdi_87" >
<style>

/* inline tdc_css att */

.tdi_87{
margin-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_87{
margin-bottom:0px !important;
padding-right:15px !important;
padding-left:15px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_87 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dailyfulki.com/2022/10/15/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%9c%e0%a7%8d%e0%a6%9c%e0%a6%a8%e0%a6%95-%e0%a6%8f%e0%a6%95%e0%a6%9f%e0%a6%bf-%e0%a6%a6%e0%a7%87/" rel="bookmark" class="td-image-wrap " title="বিশ্বের বিপজ্জনক একটি দেশ হতে পারে পাকিস্তান: বাইডেন￼" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dailyfulki.com/wp-content/uploads/2022/10/0-12-696x391.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2022/10/15/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%aa%e0%a6%9c%e0%a7%8d%e0%a6%9c%e0%a6%a8%e0%a6%95-%e0%a6%8f%e0%a6%95%e0%a6%9f%e0%a6%bf-%e0%a6%a6%e0%a7%87/" rel="bookmark" title="বিশ্বের বিপজ্জনক একটি দেশ হতে পারে পাকিস্তান: বাইডেন￼">বিশ্বের বিপজ্জনক একটি দেশ হতে পারে পাকিস্তান: বাইডেন￼</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://dailyfulki.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/" class="td-post-category">আন্তর্জাতিক</a>
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dailyfulki.com/2022/10/15/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%81%e0%a6%a7%e0%a6%be-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4-%e0%a6%aa%e0%a6%be/" rel="bookmark" class="td-image-wrap " title="বিশ্ব ক্ষুধা সূচক: ভারত, পাকিস্তানের চেয়ে এগিয়ে বাংলাদেশ￼" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dailyfulki.com/wp-content/uploads/2022/10/0-11-696x391.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2022/10/15/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%81%e0%a6%a7%e0%a6%be-%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a6%95-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4-%e0%a6%aa%e0%a6%be/" rel="bookmark" title="বিশ্ব ক্ষুধা সূচক: ভারত, পাকিস্তানের চেয়ে এগিয়ে বাংলাদেশ￼">বিশ্ব ক্ষুধা সূচক: ভারত, পাকিস্তানের চেয়ে এগিয়ে বাংলাদেশ￼</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://dailyfulki.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/" class="td-post-category">আন্তর্জাতিক</a>
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dailyfulki.com/2022/10/15/%e0%a6%87%e0%a6%89%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%a1%e0%a6%bc-%e0%a6%a7%e0%a6%b0%e0%a6%a8/" rel="bookmark" class="td-image-wrap " title="ইউক্রেনে নতুন করে বড় ধরনের হামলার প্রয়োজন নেই: পুতিন￼" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dailyfulki.com/wp-content/uploads/2022/10/0-10-696x391.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2022/10/15/%e0%a6%87%e0%a6%89%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%95%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%a1%e0%a6%bc-%e0%a6%a7%e0%a6%b0%e0%a6%a8/" rel="bookmark" title="ইউক্রেনে নতুন করে বড় ধরনের হামলার প্রয়োজন নেই: পুতিন￼">ইউক্রেনে নতুন করে বড় ধরনের হামলার প্রয়োজন নেই: পুতিন￼</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://dailyfulki.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/" class="td-post-category">আন্তর্জাতিক</a>
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://dailyfulki.com/2022/10/15/%e0%a6%87%e0%a6%89%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a7%aa-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be/" rel="bookmark" class="td-image-wrap " title="ইউক্রেনকে ৪ হাজার কোটি টাকার মানবিক সহায়তা দেবে সৌদি আরব￼" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://dailyfulki.com/wp-content/uploads/2022/10/0-696x391.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2022/10/15/%e0%a6%87%e0%a6%89%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a7%aa-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be/" rel="bookmark" title="ইউক্রেনকে ৪ হাজার কোটি টাকার মানবিক সহায়তা দেবে সৌদি আরব￼">ইউক্রেনকে ৪ হাজার কোটি টাকার মানবিক সহায়তা দেবে সৌদি...</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://dailyfulki.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/" class="td-post-category">আন্তর্জাতিক</a>
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_88" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_89  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_89,
                .tdi_89 .tdc-columns{
                    min-height: 0;
                }.tdi_89,
				.tdi_89 .tdc-columns{
				    display: block;
				}.tdi_89 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_89 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_89 .tdc-row-video-background-error,
	                .tdi_89 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
/* inline tdc_css att */

.tdi_89{
padding-top:30px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_89 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_88_rand_style td-element-style" ><style>
.tdi_88_rand_style{
background-color:#e8e8e8 !important;
}
 </style></div><div class="vc_column tdi_91  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_91{
                    vertical-align: baseline;
                }.tdi_91 > .wpb_wrapper,
				.tdi_91 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_91 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_91 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_91 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_92 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_92" >
<style>
/* custom css */
.tdi_92 .tdb-logo-a,
                .tdi_92 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_92 .tdb-logo-svg-wrap{
                    max-width: 180px;
                
                    display: block;
                }.tdi_92 .tdb-logo-svg-wrap svg{
                    width: 180px;
                    height: auto;
                }.tdi_92 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_92 .tdb-logo-img{
                    max-width: 500px;
                }.tdi_92 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_92 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_92 .tdb-logo-text-title{
                    display: block;
                }.tdi_92 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_92 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://dailyfulki.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://dailyfulki.com/wp-content/uploads/2022/10/Final-Logo-300x105.png" src="https://dailyfulki.com/wp-content/uploads/2022/10/Final-Logo-300x105.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_94  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_94{
                    vertical-align: baseline;
                }.tdi_94 > .wpb_wrapper,
				.tdi_94 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_94 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_94 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_94 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_94{
padding-top:20px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tds_plans_description tdi_95  td_block_template_1"  data-td-block-uid="tdi_95"  data-type-from-block="free">
<style>

/* inline tdc_css att */

.tdi_95{
position:relative;
}

</style>
<style>
/* custom css */
body .tdi_95{
                    vertical-align: bottom;
                }body .tdi_95 .tds-plan-desc,
                body .tdi_95 .tds-pd-placeholder{
                    text-align: center;
                
                    color: #ff0000;
                
                    font-family:SolaimanLipi !important;font-size:30px !important;line-height:1.3 !important;font-weight:500 !important;
                }
</style>
<div class="tdi_95_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_95_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center bottom !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tds-block-inner td-fix-index"><div class="tds-plan-desc" data-type="year">সম্পাদক: নাজমুস সাকিব</div></div></div><div class="td_block_wrap tds_plans_description tdi_96  td_block_template_1"  data-td-block-uid="tdi_96"  data-type-from-block="free">
<style>

/* inline tdc_css att */

.tdi_96{
position:relative;
}

</style>
<style>
/* custom css */
body .tdi_96{
                    vertical-align: bottom;
                }body .tdi_96 .tds-plan-desc,
                body .tdi_96 .tds-pd-placeholder{
                    text-align: center;
                
                    color: #000000;
                
                    font-family:SolaimanLipi !important;font-size:22px !important;line-height:1.3 !important;font-weight:400 !important;
                }
</style>
<div class="tdi_96_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_96_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center bottom !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tds-block-inner td-fix-index"><div class="tds-plan-desc" data-type="year"> মোবাইল: ০১৭১১-৬৪৫০১৯ <br>০১৯৭১-৬৪৫০১৯.</div></div></div></div></div></div></div><div id="tdi_97" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_98  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_98,
                .tdi_98 .tdc-columns{
                    min-height: 0;
                }.tdi_98,
				.tdi_98 .tdc-columns{
				    display: block;
				}.tdi_98 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_98{
position:relative;
}

.tdi_98 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_97_rand_style td-element-style" ><style>
.tdi_97_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_100  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_100{
                    vertical-align: baseline;
                }.tdi_100 > .wpb_wrapper,
				.tdi_100 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_100 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_100 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_100 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tds_plans_description tdi_101  td_block_template_1"  data-td-block-uid="tdi_101"  data-type-from-block="free">
<style>

/* inline tdc_css att */

.tdi_101{
padding-top:5px !important;
padding-bottom:5px !important;
}

</style>
<style>
/* custom css */
body .tdi_101{
                    vertical-align: top;
                }body .tdi_101 .tds-plan-desc,
                body .tdi_101 .tds-pd-placeholder{
                    text-align: center;
                
                    color: #ffffff;
                
                    font-family:SolaimanLipi !important;font-size:22px !important;line-height:1.3 !important;font-weight:400 !important;
                }
</style><div class="tds-block-inner td-fix-index"><div class="tds-plan-desc" data-type="year">সি-৩৭, স্মরণিকা আবাসিক এলাকা, জালেশ্বর, সাভার, ঢাকা-১৩৪০। ফোন: +৮৮ ০২২৪৪৪৩৩৯৬. e-mail: fulki04@yahoo.com</div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12.1 (rara)
        Deploy mode: deploy
        
        uid: 6357f79178040
    -->

    <script type='text/javascript' src='https://dailyfulki.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://dailyfulki.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://dailyfulki.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://dailyfulki.com/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' id='tds_js_files_for_front-js-extra'>
/* <![CDATA[ */
var tds_js_globals = {"wpRestNonce":"cffc3c8e40","wpRestUrl":"https:\/\/dailyfulki.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyfulki.com/wp-content/plugins/td-subscription/assets/js/js_files_for_front.min.js?ver=1.3.3' id='tds_js_files_for_front-js'></script>
<script type='text/javascript' src='https://dailyfulki.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_49';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            
</script>


</body>
</html>