
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://themesbazar.com">
<title>  নারায়ণগঞ্জ সংঘর্ষ: পুলিশের বিরুদ্ধে রিজভীর মামলার আবেদন খারিজ</title>  
      
      
<link rel="icon" href="https://dailyfulki.com/wp-content/uploads/2022/07/images.png" type="image/x-icon" />
<link rel="shortcut icon" href="https://dailyfulki.com/wp-content/uploads/2022/07/images.png" type="image/x-icon" />       
             
<meta property="og:title" content="নারায়ণগঞ্জ সংঘর্ষ: পুলিশের বিরুদ্ধে রিজভীর মামলার আবেদন খারিজ" /> 
<meta property="og:description" content="" />  
<meta property="og:image" content="https://dailyfulki.com/wp-content/uploads/2022/09/11-3-600x337.jpg" /> 
<meta property="og:video" content="" /> 
<meta property="og:video:width" content="560" />  
<meta property="og:video:height" content="340" />  
<meta property="og:video:type" content="application/x-shockwave-flash" />

        
        <title>নারায়ণগঞ্জ সংঘর্ষ: পুলিশের বিরুদ্ধে রিজভীর মামলার আবেদন খারিজ &#8211; দৈনিক ফুলকি</title>
<ol style="display:none"><li><span>dailyfulki04@gmail.com : dfulki :  </span></li><li><span>fulki04@yahoo.com : Daily Fulki : Daily Fulki</span></li></ol><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="দৈনিক ফুলকি &raquo; Feed" href="https://dailyfulki.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক ফুলকি &raquo; Comments Feed" href="https://dailyfulki.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক ফুলকি &raquo; নারায়ণগঞ্জ সংঘর্ষ: পুলিশের বিরুদ্ধে রিজভীর মামলার আবেদন খারিজ Comments Feed" href="https://dailyfulki.com/2022/09/04/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a3%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%b8%e0%a6%82%e0%a6%98%e0%a6%b0%e0%a7%8d%e0%a6%b7-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dailyfulki.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dailyfulki.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bootstrap-css'  href='https://dailyfulki.com/wp-content/themes/BreakingNews/css/bootstrap.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://dailyfulki.com/wp-content/themes/BreakingNews/css/font-awesome.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://dailyfulki.com/wp-content/themes/BreakingNews/css/responsive.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-css'  href='https://dailyfulki.com/wp-content/themes/BreakingNews/css/menu.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl_carousel_min-css'  href='https://dailyfulki.com/wp-content/themes/BreakingNews/css/owl.carousel.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='archive-style-css'  href='https://dailyfulki.com/wp-content/themes/BreakingNews/css/archive-style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://dailyfulki.com/wp-content/themes/BreakingNews/style.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://dailyfulki.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dailyfulki.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://dailyfulki.com/wp-content/themes/BreakingNews/js/bootstrap.min.js?ver=6.0.2' id='js_min-js'></script>
<script type='text/javascript' src='https://dailyfulki.com/wp-content/themes/BreakingNews/js/jquery.min.js?ver=6.0.2' id='jquery-min-js'></script>
<script type='text/javascript' src='https://dailyfulki.com/wp-content/themes/BreakingNews/js/owl.carousel.min.js?ver=6.0.2' id='owl_carousel_min-js'></script>
<script type='text/javascript' src='https://dailyfulki.com/wp-content/themes/BreakingNews/js/main.js?ver=6.0.2' id='main-js'></script>
<link rel="https://api.w.org/" href="https://dailyfulki.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dailyfulki.com/wp-json/wp/v2/posts/2682" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dailyfulki.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dailyfulki.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://dailyfulki.com/2022/09/04/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a3%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%b8%e0%a6%82%e0%a6%98%e0%a6%b0%e0%a7%8d%e0%a6%b7-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6/" />
<link rel='shortlink' href='https://dailyfulki.com/?p=2682' />
<link rel="alternate" type="application/json+oembed" href="https://dailyfulki.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailyfulki.com%2F2022%2F09%2F04%2F%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a7%259f%25e0%25a6%25a3%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2598%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25b7-%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25b6%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dailyfulki.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailyfulki.com%2F2022%2F09%2F04%2F%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a7%259f%25e0%25a6%25a3%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2598%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25b7-%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25b6%2F&#038;format=xml" />
<style>


body {
	background-color: #F2F2F2;
    font-size: 17px;
	width:100%;
	font-family: SolaimanLipiNormal;
}
.scrool_1{
    padding:4px;
    font-size:18px;
    background-color:#8B0708;
    color:#fff;
    text-align: left;
    font-weight: 400;
    border-bottom: 4px solid#8B0708;
}
.scrool_2{
    padding:4px;
    font-size:18px;
    color:#9A1515;
    background-color: #F0ECEC;
    border-bottom: 4px solid#8B0708;
}


.themesbazar_catagory_title{
    background-color:  #006699;
    padding: 7px;
    border-radius: 5px 5px 0px 0px;
    margin-top: 7px;
    margin-bottom: 5px;
    color: #fff;
	font-weight: 400;
	font-size: 18px;
}
.themesbazar_catagory_title span a{
    color: #fff;
	font-weight: 400;
	font-size: 18px;
    text-decoration: none;
    background: #7D0101;
    border-radius: 0px 50px 0px 0px;
    padding: 7px 20px 7px 10px;
}
.cat_title_two {
    padding: 7px;
    background: #8B0708;
    margin-bottom: 10px;
}
.cat_title_two a {
    color: #fff;
	font-weight: 400;
	font-size: 18px;
    text-decoration: none;
}
.cat_title_three{
    background:#f7f7f7;
    padding:8px;
    border-left:5px solid#f90202;
    margin-top:10px;
    margin-bottom:8px;
}
.cat_title_three a{
    color:#000;
    font-weight:400;
    font-size: 18px;
    text-decoration: none;
}

.cat_title_four{
    background:#F0F0F0;
	color: #fff;
	font-weight: 400;
	font-size: 17px;
}
#pointer a{
    color: #fff;
	font-weight: 400;
	font-size: 17px;
    text-decoration: none;
}
#pointer {
	color: #fff;
	font-weight: 400;
	font-size: 17px;
    width: 180px;
    height: 40px;
    position: relative;
    background: #01284F;
    padding-top:10px;
    padding-left:10px;
    margin:0;
    margin-bottom:8px;
    margin-top:10px;
  }
#pointer:after {     
    content: "";
    position: absolute;
    left: 0;
    bottom: 0;
    width: 0;
    height: 0 white;
  }
#pointer:before {
    content: "";
    position: absolute;
    right: -20px;
    bottom: 0;
    width: 0;
    height: 0;
    border-left: 20px solid #01284F;
    border-top: 20px solid transparent;
    border-bottom: 20px solid transparent;
  }
.themesbazar_hadding_1 a{
    font-size:22px;
	line-height:auto;
	font-weight:400;
    color:#000;
    text-decoration:none;       
}
.themesbazar_hadding_2 a{
    font-size:20px;
	line-height:auto;
	font-weight:400;
    color:#000;
    text-decoration:none;       
}
.themesbazar_hadding_3 a{
    font-size:17px;
	line-height:auto;
	font-weight:400;
    color:#000;
    text-decoration:none;       
}
.themesbazar_more_news a {
    font-size:15px;
	font-weight:400;
    color:#15520F;
    text-decoration: none;
}
.facebook_title{
	background: #006699;
    margin-bottom: 10px;
	color: #fff;
	font-weight: 400;
	font-size: 18px;
    padding:6px;
}
.archive_calender_sec{
	margin:15px 0px 12px 0px;
	overflow:hidden;
}
.archive_title{
	background: #006699;
    margin-bottom: 10px;
	color: #fff;
	font-weight: 400;
	font-size: 18px;
    padding:6px;
}
.widget_area h3{
	background: #006699;
    margin-bottom: 10px;
	color: #fff;
	font-weight: 400;
	font-size: 18px;
    padding:6px;
} 

.themesbazar_footer_sec{
    background: #05668A;
    padding: 20px;
    margin-top: 20px;
}

.editor-text{
    font-size: 17px;
    color: #fff;
    padding: 10px; 
    text-align: right;
}
.address-text{
    text-align: left;
    font-size: 17px;
    color: #fff;
    padding: 10px; 
}

.root{
    padding: 10px 10px;
    background-color:#088FC1;
}
.root_01{
    font-size: 16px;
    color: #fff;
}
.root_02 {
    font-size: 16px;
    color: #fff;
    text-align: right;
}
.scrollToTop {
    width: 40px;
    height: 40px;
    padding: 10px;
    background: #006699;
    position: fixed;
    right: 25px;
    bottom: 50px;
    border-radius: 50px;
    cursor: pointer;
}

.menu_bottom { 
    background: #4C4B4B;
 }
.menu_area .menu_bottom .mainmenu a , .navbar-default .navbar-nav > li > a {
    font-size: 16px;
    color: #fff;
    text-transform: capitalize;
    padding: 10px 16px;
    border-right:1px solid#5B5A50;
}


.mainmenu .collapse ul ul, 
.mainmenu .collapse ul ul
.dropdown-menu{
    background:#4C4B4B;
	
}
.mainmenu .collapse ul ul ul, 
.mainmenu .collapse ul ul ul
.dropdown-menu{
    background:#4C4B4B;
}
.navbar-default .navbar-nav > .active > a, .navbar-default .navbar-nav > .active > a:hover, 
.navbar-default .navbar-nav > .active > a:focus {
    color: #fff !important;
    margin: 0px;
    background-color: #8B0708;
}



</style>		
		
    </head>
    <body>


<!------------- Archive start --------------->
    <script src="https://code.jquery.com/jquery-1.12.4.js"></script>
  <script src="https://code.jquery.com/ui/1.12.1/jquery-ui.js"></script>
  <script type="text/javascript">
       $(function() {
               $("#datepicker").datepicker({ dateFormat: "yymmdd",       changeMonth: true,
      changeYear: true }).val()
   
       });

   </script>

		
		<!------------ body section Start -------------->

		
	<section class="body-section">
		   
					
			<div class="container main_wbsite">
					
						
		
		<!--==========================
               top header Start 
            ============================-->

            <div class="row top-hdr-border">
                <div class="top-hdr-sec">
                    <div class="col-md-4 col-sm-5 date">
                        						
							রবিবার, ০৪ সেপ্টেম্বর ২০২২, ০৫:২৮ অপরাহ্ন											   
							                    </div>
                    <div class="col-md-3 col-sm-3 search-box">
                        <form class="example" method="get" action="https://dailyfulki.com/">
							<input type="text"  maxlength="64" placeholder="এখানে লিখুন" value="" name="s" />
							<button type="submit">খুঁজুন</button>
						</form>
                    </div>
                    <div class="col-md-5 col-sm-4">
                        <div class="top-hdr-social">
                            <ul>
	                            <li><a href="https://www.facebook.com/thedailyfulki" target="_blank"> <i class="fa fa-facebook"></i></a></li>
	                            <li><a href="https://twitter.com/" target="_blank"> <i class="fa fa-twitter"  style="color:#5DA7DA;"></i></a></li>
	                            <li><a href="" target="_blank"> <i class="fa fa-google-plus" style="color:#D1483B;"></i></a></li>
	                            <li><a href="https://www.youtube.com/c/FulkiTV" target="_blank"> <i class="fa fa-youtube"style="color:#C41A1E;"></i></a></li>
	                            <li><a href="#" target="_blank"> <i class="fa fa-android" style="color:#A5D11C;"></i></a></li>
	                        </ul>
                        </div>
                    </div>
                </div>
            </div>

            <!--=======================
                   header Start 
            =========================-->


            <!------logo & bannar ------>

                <div class="row">
                    <div class="col-md-4 col-sm-4 logo">
                        <a href="<br />
<b>Warning</b>:  Use of undefined constant home - assumed 'home' (this will throw an Error in a future version of PHP) in <b>/home/dailyfulki/public_html/wp-content/themes/BreakingNews/header.php</b> on line <b>112</b><br />
https://dailyfulki.com"><img src=" https://dailyfulki.com/wp-content/uploads/2022/07/images.png" alt="Logo" width="100%"></a>
                    </div>
                    <div class="col-md-8 col-sm-8 bannar">
                        <a href="" target="_blank"><img src="https://dailyfulki.com/wp-content/uploads/2022/07/7-1.gif"></a>
                    </div>
                </div>



                <!--------scrool option-------->

                <div class="row">
                    					
					   
														
                </div>

                
            <!-------menu option stsrt-------->

                
                    <div class="row">
                        <div class="col-xs-12 col-md-12 col-sm-12">
                            <div id="menu-area" class="menu_area">
                                <div class="menu_bottom">
                                    <nav role="navigation" class="navbar navbar-default mainmenu">
                                <!-- Brand and toggle get grouped for better mobile display -->
                                        <div class="navbar-header">
                                            <button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
                                                <span class="sr-only">Toggle navigation</span>
                                                <span class="icon-bar"></span>
                                                <span class="icon-bar"></span>
                                                <span class="icon-bar"></span>
                                            </button>
                                        </div>
                                        <!-- Collection of nav links and other content for toggling -->
                                        <div id="navbarCollapse" class="collapse navbar-collapse">
                                            <div class="menu-main-container"><ul id="menu-main" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a title="হোম" href="https://dailyfulki.com/">হোম</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a title="জাতীয়" href="https://dailyfulki.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a title="ঢাকা জেলা" href="https://dailyfulki.com/category/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be/">ঢাকা জেলা</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="মানিকগঞ্জ" href="https://dailyfulki.com/category/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c/">মানিকগঞ্জ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a title="সারাদেশ" href="https://dailyfulki.com/category/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/">সারাদেশ</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a title="রাজনীতি" href="https://dailyfulki.com/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a title="আন্তর্জাতিক" href="https://dailyfulki.com/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/">আন্তর্জাতিক</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a title="অর্থনীতি" href="https://dailyfulki.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a title="কবিতা" href="https://dailyfulki.com/category/%e0%a6%95%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%be/">কবিতা</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a title="বিনোদন" href="https://dailyfulki.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a title="লাইফস্টাইল" href="https://dailyfulki.com/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%b2/">লাইফস্টাইল</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="শিক্ষা" href="https://dailyfulki.com/category/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/">শিক্ষা</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a title="স্বাস্থ্য" href="https://dailyfulki.com/category/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af/">স্বাস্থ্য</a></li>
</ul></div>                                        </div>
                                    </nav>
                                                
                                </div><!-- /.header_bottom -->

                            </div>
                        </div>
                        
                    </div>
                        
            <!--------scrool option-------->

                <div class="row">
				
                    				
				
					<div class="col-md-12 scrool"> 
						<div class="col-md-2 scrool_1">
							সর্বশেষ খবর						</div>
						<div class="col-md-10 scrool_2">
													
								<marquee direction = "left" scrollamount="4px" onmouseover="this.stop()" onmouseout="this.start()">
																		<i class="fa fa-square" aria-hidden="true"></i>
									<a href="https://dailyfulki.com/2022/09/04/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a3%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%b8%e0%a6%82%e0%a6%98%e0%a6%b0%e0%a7%8d%e0%a6%b7-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6/">নারায়ণগঞ্জ সংঘর্ষ: পুলিশের বিরুদ্ধে রিজভীর মামলার আবেদন খারিজ</a>
																		<i class="fa fa-square" aria-hidden="true"></i>
									<a href="https://dailyfulki.com/2022/09/03/%e0%a6%9a%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f/">চাপাইন প্রিমিয়ার ক্রিকেট লীগ টুর্ণামেন্টের ফাইনাল অনুষ্ঠিত</a>
																		<i class="fa fa-square" aria-hidden="true"></i>
									<a href="https://dailyfulki.com/2022/09/03/%e0%a6%a7%e0%a6%be%e0%a6%ae%e0%a6%b0%e0%a6%be%e0%a6%87%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5/">ধামরাইয়ে বিদ্যালয়ের অর্থ আত্মসাৎ, প্রধান শিক্ষককে অব্যাহতি</a>
																		<i class="fa fa-square" aria-hidden="true"></i>
									<a href="https://dailyfulki.com/2022/09/03/%e0%a6%a7%e0%a6%be%e0%a6%ae%e0%a6%b0%e0%a6%be%e0%a6%87%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%bf%e0%a6%9b%e0%a6%bf%e0%a6%b2%e0%a7%87/">ধামরাইয়ে বিএনপির মিছিলে পুলিশের বাধা, ধাক্কাধাক্কি</a>
																		<i class="fa fa-square" aria-hidden="true"></i>
									<a href="https://dailyfulki.com/2022/09/03/%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0/">নেত্রকোনায় আওয়ামী লীগের হামলায় বিএনপির সম্মেলন পণ্ড, মঞ্চে আগুন</a>
																		<i class="fa fa-square" aria-hidden="true"></i>
									<a href="https://dailyfulki.com/2022/09/03/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a7%ac-%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%86/">সিংগাইরে ৬ পাটের গুদামে আগুন, অর্ধকোটি টাকার ক্ষতি</a>
																		<i class="fa fa-square" aria-hidden="true"></i>
									<a href="https://dailyfulki.com/2022/09/03/%e0%a6%b6%e0%a6%be%e0%a6%93%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%9f%e0%a6%a8%e0%a6%be-%e0%a6%a4%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be/">শাওনের ময়না তদন্তে পাওয়া যায়নি গুলি</a>
																		<i class="fa fa-square" aria-hidden="true"></i>
									<a href="https://dailyfulki.com/2022/09/02/%e0%a6%a7%e0%a6%be%e0%a6%ae%e0%a6%b0%e0%a6%be%e0%a6%87%e0%a6%af%e0%a6%bc%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%97%e0%a7%81%e0%a6%a8-%e0%a6%a6%e0%a6%bf%e0%a7%9f%e0%a7%87/">ধামরাইয়ে গায়ে আগুন দিয়ে গৃহবধূর ‘আত্মহত্যা’</a>
																		<i class="fa fa-square" aria-hidden="true"></i>
									<a href="https://dailyfulki.com/2022/09/02/%e0%a6%9f%e0%a6%b8-%e0%a6%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be/">টস জিতে পাকিস্তানকে ব্যাটিংয়ে পাঠিয়েছে হংকং</a>
																		<i class="fa fa-square" aria-hidden="true"></i>
									<a href="https://dailyfulki.com/2022/09/02/%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%b7%e0%a7%87%e0%a6%a7%e0%a6%be%e0%a6%9c-2/">যুক্তরাষ্ট্রের নিষেধাজ্ঞার তালিকায় আমি কেন, প্রশ্ন আইজিপির</a>
																		</marquee>
								
																							   						</div>
					</div>
					
					   
									
                </div>

         <!--==================================
               national-section start
         ===================================-->

         <section class="singlepage-section">
            <div class="row">
                <div class="col-md-8 col-sm-8">
				
					<div class="widget">
						 					</div>
					
				
                    										
                    <div class="single-cat-info">
                        <div class="single-cat-home">
                            <a href="<br />
<b>Warning</b>:  Use of undefined constant url - assumed 'url' (this will throw an Error in a future version of PHP) in <b>/home/dailyfulki/public_html/wp-content/themes/BreakingNews/single.php</b> on line <b>22</b><br />
https://dailyfulki.com"><i class="fa fa-home" aria-hidden="true"></i> প্রচ্ছদ </a>
                        </div>
                        <div class="single-cat-cate">
                            <i class="fa fa-bars" aria-hidden="true"></i>  <a href="https://dailyfulki.com/category/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/" rel="category tag">সারাদেশ</a> 
                        </div>
                    </div>

                    <div class="single-title">
                        <h3>নারায়ণগঞ্জ সংঘর্ষ: পুলিশের বিরুদ্ধে রিজভীর মামলার আবেদন খারিজ</h3>
                    </div>

                    <div class="sgl-page-views-count">
                        <ul>
                            <li>
							আপডেট : 
														রবিবার, ৪ সেপ্টেম্বর, ২০২২																							</li>
							
							<!-- *(view-tab show or hide open)*-->	
							
							<!-- *(view-tab show or hide open)*-->
					
                        <li class="active">
						    																০												   
														বার দেখা হয়েছে						</li>
							
							 
					 				<!-- *(view-tab show or hide close)*-->	
				
                        </ul>
                    </div>

                    <div class="single-img">
                        <!-- Post Image Code Start--> 
						<img width="600" height="337" src="https://dailyfulki.com/wp-content/uploads/2022/09/11-3-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />							<!-- Post Image Code Close-->
							 
                    </div>

                    <div class="single-dtls">
                        <p>নারায়ণগঞ্জে সংঘর্ষের ঘটনায় ‘যুবদল কর্মী’ শাওন নিহতের ঘটনায় পুলিশের বিরুদ্ধে দায়ের করা মামলার আবেদন খারিজ করে দিয়েছেন আদালত। রোববার (৪ সেপ্টেম্বর) বিকেলে সিনিয়র জুডিসিয়াল ম্যাজিস্ট্রেট ইমরান মোল্লা আবেদনটি খারিজ করে দেন।</p>
<p>বাদী পক্ষের আইনজীবী অ্যাডভোকেট একেএম ওমর ফারুক নয়ন জানান, বিএনপির সিনিয়র যুগ্ম-মহাসচিব অ্যাডভোকেট রুহুল কবির রিজভী বাদী হয়ে মামলার আবেদন করেন। আদালত সেটি খারিজ করে দেন।</p>
<p>মামলায় বিবাদীরা ছিলেন- পুলিশ সুপার (এসপি) গোলাম মোস্তফা রাসেল, অতিরিক্ত পুলিশ সুপার (ক অঞ্চল) নাজমুল হাসান, জেলা গোয়েন্দা পুলিশের উপ-পরিদর্শক (এসআই) মাহফুজুর রহমান কনক, সদর মডেল থানার ভারপ্রাপ্ত কর্মকর্তা (ওসি) আনিচুর রহমান, উপ-পরিদর্শক কামরুজ্জামান, অতিরিক্ত পুলিশ সুপার (ডিবি) তারিকুল ইসলাম, অতিরিক্ত পুলিশ সুপার (ক্রাইম) আমীর খসরু, পুলিশ সদস্য শাহরুল আলম, সোহাগ, আরিফ দেওয়ান, ফেরদৌস দেওয়ান, সেলিম, রিপন, যুগল, মামুন, রিয়াজ, হাফিজ, সহকারী উপ-পরিদর্শক ইকবাল হোসেন, দেলোয়ার হোসেন, পুলিশ সদস্য জাকির হোসেন, নাঈম, রাকিব, আনিস, সাইদুল, এএসআই সোহরাব, পুলিশ সদস্য ইনজামামুল, রাসেল, খলিলুর রহমান, মোহসিন, মোস্তাকিম, শাহাদাৎ, ফখরুল, আরিফ দেওয়ান, দীপক সাহা, শাহীন, ফরিদ উদ্দিন, মুরাদুজ্জামান, শাহীন, কবির হোসেন, মান্নান, রুবেল ও সোহাগসহ অজ্ঞাতনামা আরও ১৫০ জন।</p>
                    </div>
					
					<div class="add">
						 					</div>
					
					 
										
                    <div class="sgl-page-social-title">
                        <h4>শেয়ার করুন</h4>
                    </div>

                    <div class="sgl-page-social">
                        <ul>
							<li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdailyfulki.com%2F2022%2F09%2F04%2F%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a7%259f%25e0%25a6%25a3%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2598%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25b7-%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25b6%2F" class="facebook" target="_blank"> <i class="fa fa-facebook"></i> Facebook</a></li>

							<li><a href="https://twitter.com/share?text=%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A7%9F%E0%A6%A3%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C+%E0%A6%B8%E0%A6%82%E0%A6%98%E0%A6%B0%E0%A7%8D%E0%A6%B7%3A+%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B0+%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87+%E0%A6%B0%E0%A6%BF%E0%A6%9C%E0%A6%AD%E0%A7%80%E0%A6%B0+%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A6%B0+%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8+%E0%A6%96%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%9C" class="twitter" target="_blank"> <i class="fa fa-twitter"></i> Twitter</a></li>

							<li><a href="http://digg.com/submit?url=https://dailyfulki.com/2022/09/04/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a3%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%b8%e0%a6%82%e0%a6%98%e0%a6%b0%e0%a7%8d%e0%a6%b7-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6/&amp;title=নারায়ণগঞ্জ সংঘর্ষ: পুলিশের বিরুদ্ধে রিজভীর মামলার আবেদন খারিজ" class="digg" target="_blank"> <i class="fa fa-digg"></i> Digg </a></li>
							
							<li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;title=নারায়ণগঞ্জ সংঘর্ষ: পুলিশের বিরুদ্ধে রিজভীর মামলার আবেদন খারিজ&amp;url=https://dailyfulki.com/2022/09/04/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a3%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%b8%e0%a6%82%e0%a6%98%e0%a6%b0%e0%a7%8d%e0%a6%b7-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6/" class="linkedin" target="_blank"> <i class="fa fa-linkedin"></i> Linkedin </a></li>

							<li><a href="http://www.reddit.com/submit?url=https://dailyfulki.com/2022/09/04/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a3%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%b8%e0%a6%82%e0%a6%98%e0%a6%b0%e0%a7%8d%e0%a6%b7-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6/&amp;title=নারায়ণগঞ্জ সংঘর্ষ: পুলিশের বিরুদ্ধে রিজভীর মামলার আবেদন খারিজ" class="reddit" target="_blank"> <i class="fa fa-reddit"></i> Reddit </a></li>
							
							<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fdailyfulki.com%2F2022%2F09%2F04%2F%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a7%259f%25e0%25a6%25a3%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2598%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25b7-%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25b6%2F" class="google-plus" target="_blank"> <i class="fa fa-google-plus"></i> Google Plus</a></li>

							<li><a href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fdailyfulki.com%2F2022%2F09%2F04%2F%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a7%259f%25e0%25a6%25a3%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2598%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25b7-%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25b6%2F&media=https://dailyfulki.com/wp-content/uploads/2022/09/11-3.jpg&description=%E0%A6%A8%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A7%9F%E0%A6%A3%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C+%E0%A6%B8%E0%A6%82%E0%A6%98%E0%A6%B0%E0%A7%8D%E0%A6%B7%3A+%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6%E0%A7%87%E0%A6%B0+%E0%A6%AC%E0%A6%BF%E0%A6%B0%E0%A7%81%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87+%E0%A6%B0%E0%A6%BF%E0%A6%9C%E0%A6%AD%E0%A7%80%E0%A6%B0+%E0%A6%AE%E0%A6%BE%E0%A6%AE%E0%A6%B2%E0%A6%BE%E0%A6%B0+%E0%A6%86%E0%A6%AC%E0%A7%87%E0%A6%A6%E0%A6%A8+%E0%A6%96%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%9C+-+https%3A%2F%2Fdailyfulki.com%2F2022%2F09%2F04%2F%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%25b0%25e0%25a6%25be%25e0%25a7%259f%25e0%25a6%25a3%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2598%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25b7-%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b2%25e0%25a6%25bf%25e0%25a6%25b6%2F" class="pinterest" target="_blank"> <i class="fa fa-pinterest"></i> Pinterest </a></li>

							<li><a onclick="myFunction()" class="print" target="_blank"> <i class="fa fa-print"></i> Print </a></li>
						</ul>
						
                    </div>
					
					<script>
					function myFunction() {
						window.print();
					}
					</script>
					
					 
			 				   
				   
				   <!-- *(view-tab show or hide open)*-->	
			 
			 				   				<!-- *(view-tab show or hide close)*-->
					
					
									
                    <div class="sgl-cat-tittle">
                       এই বিভাগের আরও খবর                    </div>
                    <div class="row">
					
							
                        <div class="col-sm-4 col-md-4">
                            <div class="Name-again box-shadow">
                                <div class="image-again"> 
								<a href="https://dailyfulki.com/2022/09/03/%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0/">
								<img width="564" height="277" src="https://dailyfulki.com/wp-content/uploads/2022/09/Capture-3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://dailyfulki.com/wp-content/uploads/2022/09/Capture-3.jpg 564w, https://dailyfulki.com/wp-content/uploads/2022/09/Capture-3-300x147.jpg 300w" sizes="(max-width: 564px) 100vw, 564px" /></a>
                                    <h4 class="sgl-hadding"> <a href="https://dailyfulki.com/2022/09/03/%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0/">নেত্রকোনায় আওয়ামী লীগের হামলায় বিএনপির সম্মেলন পণ্ড, মঞ্চে আগুন	</a> </h4>
                                </div>
                            </div>
                        </div>
                       
					   	
                        <div class="col-sm-4 col-md-4">
                            <div class="Name-again box-shadow">
                                <div class="image-again"> 
								<a href="https://dailyfulki.com/2022/09/03/%e0%a6%b6%e0%a6%be%e0%a6%93%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%9f%e0%a6%a8%e0%a6%be-%e0%a6%a4%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be/">
								<img width="600" height="337" src="https://dailyfulki.com/wp-content/uploads/2022/09/01-600x337.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></a>
                                    <h4 class="sgl-hadding"> <a href="https://dailyfulki.com/2022/09/03/%e0%a6%b6%e0%a6%be%e0%a6%93%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%9f%e0%a6%a8%e0%a6%be-%e0%a6%a4%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be/">শাওনের ময়না তদন্তে পাওয়া যায়নি গুলি	</a> </h4>
                                </div>
                            </div>
                        </div>
                       
					   	
                        <div class="col-sm-4 col-md-4">
                            <div class="Name-again box-shadow">
                                <div class="image-again"> 
								<a href="https://dailyfulki.com/2022/09/02/%e0%a6%b6%e0%a6%be%e0%a6%93%e0%a6%a8-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a7%ab-%e0%a6%b9%e0%a6%be%e0%a6%9c/">
								<img width="600" height="337" src="https://dailyfulki.com/wp-content/uploads/2022/09/01-600x337.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></a>
                                    <h4 class="sgl-hadding"> <a href="https://dailyfulki.com/2022/09/02/%e0%a6%b6%e0%a6%be%e0%a6%93%e0%a6%a8-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a7%ab-%e0%a6%b9%e0%a6%be%e0%a6%9c/">শাওন হত্যায় বিএনপির ৫ হাজার নেতাকর্মীকে আসামি করে মামলা	</a> </h4>
                                </div>
                            </div>
                        </div>
                       
					   	
                    </div>
                    <div class="row">
                        
							
						<div class="col-sm-4 col-md-4">
                            <div class="Name-again box-shadow">
                                <div class="image-again"> 
								<a href="https://dailyfulki.com/2022/09/02/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a3%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%b9%e0%a6%a4-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%a6%e0%a6%b2-%e0%a6%95/">
								<img width="600" height="337" src="https://dailyfulki.com/wp-content/uploads/2022/09/03-1-600x337.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://dailyfulki.com/wp-content/uploads/2022/09/03-1-600x337.webp 600w, https://dailyfulki.com/wp-content/uploads/2022/09/03-1.webp 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a>
                                    <h4 class="sgl-hadding"> <a href="https://dailyfulki.com/2022/09/02/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a3%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%b9%e0%a6%a4-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%a6%e0%a6%b2-%e0%a6%95/">নারায়ণগঞ্জে নিহত যুবদল কর্মী শাওনের লাশ মধ্যরাতে কড়া পুলিশি পাহারায় দাফন	</a> </h4>
                                </div>
                            </div>
                        </div>
                        
							
						<div class="col-sm-4 col-md-4">
                            <div class="Name-again box-shadow">
                                <div class="image-again"> 
								<a href="https://dailyfulki.com/2022/09/02/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a7%a7%e0%a7%a6-%e0%a6%95%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%a3-%e0%a6%9c%e0%a6%ac%e0%a7%8d%e0%a6%a6/">
								<img width="600" height="337" src="https://dailyfulki.com/wp-content/uploads/2022/09/02-1-600x337.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></a>
                                    <h4 class="sgl-hadding"> <a href="https://dailyfulki.com/2022/09/02/%e0%a6%af%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%87-%e0%a7%a7%e0%a7%a6-%e0%a6%95%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%a3-%e0%a6%9c%e0%a6%ac%e0%a7%8d%e0%a6%a6/">যশোরে ১০ কেজি স্বর্ণ জব্দ, পাচার চক্রের হামলা, নিহত ১	</a> </h4>
                                </div>
                            </div>
                        </div>
                        
							
						<div class="col-sm-4 col-md-4">
                            <div class="Name-again box-shadow">
                                <div class="image-again"> 
								<a href="https://dailyfulki.com/2022/09/01/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a3%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%b9%e0%a6%a4-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">
								<img width="600" height="337" src="https://dailyfulki.com/wp-content/uploads/2022/09/02-600x337.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></a>
                                    <h4 class="sgl-hadding"> <a href="https://dailyfulki.com/2022/09/01/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a3%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%b9%e0%a6%a4-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">নারায়ণগঞ্জে নিহত ব্যক্তি আওয়ামী লীগ নেতার ভাতিজা: তথ্যমন্ত্রী	</a> </h4>
                                </div>
                            </div>
                        </div>
                        
							
                    </div>
					
					<div class="add">
						 					</div>
					
					
                </div>
                <div class="col-md-4 col-sm-4">
                   <div class="tab-header">
	                                            <!-- Nav tabs -->
	                        <ul class="nav nav-tabs nav-justified" role="tablist">
								<li role="presentation" class="active"><a href="#tab21" aria-controls="tab21" role="tab" data-toggle="tab" aria-expanded="false">সর্বশেষ</a></li>
								<li role="presentation" ><a href="#tab22" aria-controls="tab22" role="tab" data-toggle="tab" aria-expanded="true">জনপ্রিয়</a></li>
							</ul>

	                        <!-- Tab panes -->
	                        <div class="tab-content">
	                            <div role="tabpanel" class="tab-pane in active" id="tab21">
	                                <div class="news-title">
	                                    
																					
										<div class="images_title">
	                                        <a href="https://dailyfulki.com/2022/09/04/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a3%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%b8%e0%a6%82%e0%a6%98%e0%a6%b0%e0%a7%8d%e0%a6%b7-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6/"> <img width="600" height="337" src="https://dailyfulki.com/wp-content/uploads/2022/09/11-3-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /> </a>
	                                        <h4 class="themesbazar_hadding_3"><a href="https://dailyfulki.com/2022/09/04/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a3%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%b8%e0%a6%82%e0%a6%98%e0%a6%b0%e0%a7%8d%e0%a6%b7-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6/">নারায়ণগঞ্জ সংঘর্ষ: পুলিশের বিরুদ্ধে রিজভীর মামলার আবেদন খারিজ </a></h4> 
	                                    </div>
	                                    
																					
										<div class="images_title">
	                                        <a href="https://dailyfulki.com/2022/09/03/%e0%a6%9a%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f/"> <img width="600" height="337" src="https://dailyfulki.com/wp-content/uploads/2022/09/301998260_493436638781104_6797021123632166804_n-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://dailyfulki.com/wp-content/uploads/2022/09/301998260_493436638781104_6797021123632166804_n-600x337.jpg 600w, https://dailyfulki.com/wp-content/uploads/2022/09/301998260_493436638781104_6797021123632166804_n-1536x864.jpg 1536w, https://dailyfulki.com/wp-content/uploads/2022/09/301998260_493436638781104_6797021123632166804_n-300x169.jpg 300w, https://dailyfulki.com/wp-content/uploads/2022/09/301998260_493436638781104_6797021123632166804_n-768x432.jpg 768w, https://dailyfulki.com/wp-content/uploads/2022/09/301998260_493436638781104_6797021123632166804_n-1024x576.jpg 1024w, https://dailyfulki.com/wp-content/uploads/2022/09/301998260_493436638781104_6797021123632166804_n.jpg 1600w" sizes="(max-width: 600px) 100vw, 600px" /> </a>
	                                        <h4 class="themesbazar_hadding_3"><a href="https://dailyfulki.com/2022/09/03/%e0%a6%9a%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%87%e0%a6%a8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f/">চাপাইন প্রিমিয়ার ক্রিকেট লীগ টুর্ণামেন্টের ফাইনাল অনুষ্ঠিত </a></h4> 
	                                    </div>
	                                    
																					
										<div class="images_title">
	                                        <a href="https://dailyfulki.com/2022/09/03/%e0%a6%a7%e0%a6%be%e0%a6%ae%e0%a6%b0%e0%a6%be%e0%a6%87%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5/"> <img width="600" height="337" src="https://dailyfulki.com/wp-content/uploads/2022/09/IMG_20-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /> </a>
	                                        <h4 class="themesbazar_hadding_3"><a href="https://dailyfulki.com/2022/09/03/%e0%a6%a7%e0%a6%be%e0%a6%ae%e0%a6%b0%e0%a6%be%e0%a6%87%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5/">ধামরাইয়ে বিদ্যালয়ের অর্থ আত্মসাৎ, প্রধান শিক্ষককে অব্যাহতি </a></h4> 
	                                    </div>
	                                    
																					
										<div class="images_title">
	                                        <a href="https://dailyfulki.com/2022/09/03/%e0%a6%a7%e0%a6%be%e0%a6%ae%e0%a6%b0%e0%a6%be%e0%a6%87%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%bf%e0%a6%9b%e0%a6%bf%e0%a6%b2%e0%a7%87/"> <img width="500" height="223" src="https://dailyfulki.com/wp-content/uploads/2022/09/001.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://dailyfulki.com/wp-content/uploads/2022/09/001.jpg 500w, https://dailyfulki.com/wp-content/uploads/2022/09/001-300x134.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /> </a>
	                                        <h4 class="themesbazar_hadding_3"><a href="https://dailyfulki.com/2022/09/03/%e0%a6%a7%e0%a6%be%e0%a6%ae%e0%a6%b0%e0%a6%be%e0%a6%87%e0%a7%9f%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a6%bf%e0%a6%9b%e0%a6%bf%e0%a6%b2%e0%a7%87/">ধামরাইয়ে বিএনপির মিছিলে পুলিশের বাধা, ধাক্কাধাক্কি </a></h4> 
	                                    </div>
	                                    
																					
										<div class="images_title">
	                                        <a href="https://dailyfulki.com/2022/09/03/%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0/"> <img width="564" height="277" src="https://dailyfulki.com/wp-content/uploads/2022/09/Capture-3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://dailyfulki.com/wp-content/uploads/2022/09/Capture-3.jpg 564w, https://dailyfulki.com/wp-content/uploads/2022/09/Capture-3-300x147.jpg 300w" sizes="(max-width: 564px) 100vw, 564px" /> </a>
	                                        <h4 class="themesbazar_hadding_3"><a href="https://dailyfulki.com/2022/09/03/%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%95%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0/">নেত্রকোনায় আওয়ামী লীগের হামলায় বিএনপির সম্মেলন পণ্ড, মঞ্চে আগুন </a></h4> 
	                                    </div>
	                                    
																					
										<div class="images_title">
	                                        <a href="https://dailyfulki.com/2022/09/03/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a7%ac-%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%86/"> <img width="600" height="337" src="https://dailyfulki.com/wp-content/uploads/2022/09/4444-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /> </a>
	                                        <h4 class="themesbazar_hadding_3"><a href="https://dailyfulki.com/2022/09/03/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a7%ac-%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%86/">সিংগাইরে ৬ পাটের গুদামে আগুন, অর্ধকোটি টাকার ক্ষতি </a></h4> 
	                                    </div>
	                                    
																					
										<div class="images_title">
	                                        <a href="https://dailyfulki.com/2022/09/03/%e0%a6%b6%e0%a6%be%e0%a6%93%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%9f%e0%a6%a8%e0%a6%be-%e0%a6%a4%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be/"> <img width="600" height="337" src="https://dailyfulki.com/wp-content/uploads/2022/09/01-600x337.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /> </a>
	                                        <h4 class="themesbazar_hadding_3"><a href="https://dailyfulki.com/2022/09/03/%e0%a6%b6%e0%a6%be%e0%a6%93%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%9f%e0%a6%a8%e0%a6%be-%e0%a6%a4%e0%a6%a6%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be/">শাওনের ময়না তদন্তে পাওয়া যায়নি গুলি </a></h4> 
	                                    </div>
	                                    
																					
										<div class="images_title">
	                                        <a href="https://dailyfulki.com/2022/09/02/%e0%a6%a7%e0%a6%be%e0%a6%ae%e0%a6%b0%e0%a6%be%e0%a6%87%e0%a6%af%e0%a6%bc%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%97%e0%a7%81%e0%a6%a8-%e0%a6%a6%e0%a6%bf%e0%a7%9f%e0%a7%87/"> <img width="600" height="337" src="https://dailyfulki.com/wp-content/uploads/2022/09/02-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://dailyfulki.com/wp-content/uploads/2022/09/02-600x337.jpg 600w, https://dailyfulki.com/wp-content/uploads/2022/09/02-300x169.jpg 300w, https://dailyfulki.com/wp-content/uploads/2022/09/02.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" /> </a>
	                                        <h4 class="themesbazar_hadding_3"><a href="https://dailyfulki.com/2022/09/02/%e0%a6%a7%e0%a6%be%e0%a6%ae%e0%a6%b0%e0%a6%be%e0%a6%87%e0%a6%af%e0%a6%bc%e0%a7%87-%e0%a6%97%e0%a6%be%e0%a7%9f%e0%a7%87-%e0%a6%86%e0%a6%97%e0%a7%81%e0%a6%a8-%e0%a6%a6%e0%a6%bf%e0%a7%9f%e0%a7%87/">ধামরাইয়ে গায়ে আগুন দিয়ে গৃহবধূর ‘আত্মহত্যা’ </a></h4> 
	                                    </div>
	                                    
																					
										<div class="images_title">
	                                        <a href="https://dailyfulki.com/2022/09/02/%e0%a6%9f%e0%a6%b8-%e0%a6%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be/"> <img width="600" height="337" src="https://dailyfulki.com/wp-content/uploads/2022/09/144-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /> </a>
	                                        <h4 class="themesbazar_hadding_3"><a href="https://dailyfulki.com/2022/09/02/%e0%a6%9f%e0%a6%b8-%e0%a6%9c%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%be%e0%a6%95%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be/">টস জিতে পাকিস্তানকে ব্যাটিংয়ে পাঠিয়েছে হংকং </a></h4> 
	                                    </div>
	                                    
																					
										<div class="images_title">
	                                        <a href="https://dailyfulki.com/2022/09/02/%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%b7%e0%a7%87%e0%a6%a7%e0%a6%be%e0%a6%9c-2/"> <img width="600" height="337" src="https://dailyfulki.com/wp-content/uploads/2022/09/55-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /> </a>
	                                        <h4 class="themesbazar_hadding_3"><a href="https://dailyfulki.com/2022/09/02/%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%b7%e0%a7%87%e0%a6%a7%e0%a6%be%e0%a6%9c-2/">যুক্তরাষ্ট্রের নিষেধাজ্ঞার তালিকায় আমি কেন, প্রশ্ন আইজিপির </a></h4> 
	                                    </div>
	                                    
																				
	                                </div>
	                            </div>
	                            <div role="tabpanel" class="tab-pane fade" id="tab22">
	                                <div class="news-title">
	                                    
																					
										<div class="images_title">
	                                        <a href="https://dailyfulki.com/2022/09/01/%e0%a6%b8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a7%8b%e0%a7%9f%e0%a6%be-2/"> <img width="600" height="337" src="https://dailyfulki.com/wp-content/uploads/2022/09/BNP-Clash-1-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /> </a>
	                                        <h4 class="themesbazar_hadding_3"><a href="https://dailyfulki.com/2022/09/01/%e0%a6%b8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a7%8b%e0%a7%9f%e0%a6%be-2/">সাভারে বিএনপি নেতার দোয়া মাহফিলে হামলা, আটক ২৯ জনের ১ দিনের রিমান্ড মঞ্জুর </a></h4> 
	                                    </div>
										
																					
										<div class="images_title">
	                                        <a href="https://dailyfulki.com/2022/09/01/%e0%a6%b8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a7%8b%e0%a7%9f%e0%a6%be-3/"> <img width="600" height="337" src="https://dailyfulki.com/wp-content/uploads/2022/09/111-1-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://dailyfulki.com/wp-content/uploads/2022/09/111-1-600x337.jpg 600w, https://dailyfulki.com/wp-content/uploads/2022/09/111-1-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /> </a>
	                                        <h4 class="themesbazar_hadding_3"><a href="https://dailyfulki.com/2022/09/01/%e0%a6%b8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a7%8b%e0%a7%9f%e0%a6%be-3/">সাভারে বিএনপি নেতার দোয়া মাহফিলে হামলার ঘটনায় ৩৫ জনের বিরুদ্ধে মামলা </a></h4> 
	                                    </div>
										
																					
										<div class="images_title">
	                                        <a href="https://dailyfulki.com/2022/09/01/%e0%a6%86%e0%a6%b6%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2-%e0%a6%b8%e0%a6%bf/"> <img width="387" height="257" src="https://dailyfulki.com/wp-content/uploads/2022/09/143.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://dailyfulki.com/wp-content/uploads/2022/09/143.jpg 387w, https://dailyfulki.com/wp-content/uploads/2022/09/143-300x199.jpg 300w" sizes="(max-width: 387px) 100vw, 387px" /> </a>
	                                        <h4 class="themesbazar_hadding_3"><a href="https://dailyfulki.com/2022/09/01/%e0%a6%86%e0%a6%b6%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be%e0%a6%b2-%e0%a6%b8%e0%a6%bf/">আশুলিয়ায় দুই হাসপাতাল সিলগালা </a></h4> 
	                                    </div>
										
																					
										<div class="images_title">
	                                        <a href="https://dailyfulki.com/2022/09/02/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%87%e0%a6%9a%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%aa/"> <img width="600" height="337" src="https://dailyfulki.com/wp-content/uploads/2022/09/47888-1-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /> </a>
	                                        <h4 class="themesbazar_hadding_3"><a href="https://dailyfulki.com/2022/09/02/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%87%e0%a6%9a%e0%a7%87%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%aa/">মানিকগঞ্জে বাইচের জন্য প্রস্তুত সাত্তার মেকারের বাঁশের নৌকা </a></h4> 
	                                    </div>
										
																					
										<div class="images_title">
	                                        <a href="https://dailyfulki.com/2022/09/01/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a7%a9%e0%a7%a6-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%95%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%a6%e0%a6%b0%e0%a7%87/"> <img width="600" height="337" src="https://dailyfulki.com/wp-content/uploads/2022/09/2-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /> </a>
	                                        <h4 class="themesbazar_hadding_3"><a href="https://dailyfulki.com/2022/09/01/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a7%a9%e0%a7%a6-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%95%e0%a7%87%e0%a6%9c%e0%a6%bf-%e0%a6%a6%e0%a6%b0%e0%a7%87/">সিংগাইরে ৩০ টাকা কেজি দরে চাউল বিক্রি উদ্বোধন করলেন খাদ্য সচিব </a></h4> 
	                                    </div>
										
																					
										<div class="images_title">
	                                        <a href="https://dailyfulki.com/2022/09/01/%e0%a6%b8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97%e0%a7%80%e0%a7%9f-%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0/"> <img width="600" height="337" src="https://dailyfulki.com/wp-content/uploads/2022/09/Capture-600x337.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /> </a>
	                                        <h4 class="themesbazar_hadding_3"><a href="https://dailyfulki.com/2022/09/01/%e0%a6%b8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%ad%e0%a6%be%e0%a6%97%e0%a7%80%e0%a7%9f-%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a6%b6%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0/">সাভারে বিভাগীয় কমিশনারের খোলা বাজারে স্বল্পমূল্যে চাল ও আটা বিক্রয় কার্যক্রমের উদ্বোধন </a></h4> 
	                                    </div>
										
																					
										<div class="images_title">
	                                        <a href="https://dailyfulki.com/2022/09/03/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a7%ac-%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%86/"> <img width="600" height="337" src="https://dailyfulki.com/wp-content/uploads/2022/09/4444-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /> </a>
	                                        <h4 class="themesbazar_hadding_3"><a href="https://dailyfulki.com/2022/09/03/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a7%ac-%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%a6%e0%a6%be%e0%a6%ae%e0%a7%87-%e0%a6%86/">সিংগাইরে ৬ পাটের গুদামে আগুন, অর্ধকোটি টাকার ক্ষতি </a></h4> 
	                                    </div>
										
																					
										<div class="images_title">
	                                        <a href="https://dailyfulki.com/2022/09/01/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6/"> <img width="600" height="337" src="https://dailyfulki.com/wp-content/uploads/2022/09/0-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://dailyfulki.com/wp-content/uploads/2022/09/0-600x337.jpg 600w, https://dailyfulki.com/wp-content/uploads/2022/09/0-300x169.jpg 300w, https://dailyfulki.com/wp-content/uploads/2022/09/0.jpg 728w" sizes="(max-width: 600px) 100vw, 600px" /> </a>
	                                        <h4 class="themesbazar_hadding_3"><a href="https://dailyfulki.com/2022/09/01/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6/">মানিকগঞ্জে বিএনপি-পুলিশ সংঘর্ষ, ওসিসহ আহত ২৫ </a></h4> 
	                                    </div>
										
																					
										<div class="images_title">
	                                        <a href="https://dailyfulki.com/2022/09/01/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a3%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf/"> <img width="600" height="337" src="https://dailyfulki.com/wp-content/uploads/2022/09/03-600x337.webp" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /> </a>
	                                        <h4 class="themesbazar_hadding_3"><a href="https://dailyfulki.com/2022/09/01/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%a3%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%aa%e0%a7%81%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf/">নারায়ণগঞ্জে পুলিশ-বিএনপি সংঘর্ষে যুবদল কর্মী নিহত </a></h4> 
	                                    </div>
										
																					
										<div class="images_title">
	                                        <a href="https://dailyfulki.com/2022/09/02/%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%b7%e0%a7%87%e0%a6%a7%e0%a6%be%e0%a6%9c-2/"> <img width="600" height="337" src="https://dailyfulki.com/wp-content/uploads/2022/09/55-600x337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /> </a>
	                                        <h4 class="themesbazar_hadding_3"><a href="https://dailyfulki.com/2022/09/02/%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%b7%e0%a7%87%e0%a6%a7%e0%a6%be%e0%a6%9c-2/">যুক্তরাষ্ট্রের নিষেধাজ্ঞার তালিকায় আমি কেন, প্রশ্ন আইজিপির </a></h4> 
	                                    </div>
										
																						
	                                </div>                                     
	                            </div>
	                        </div>
	                    </div>
					
					<div class="add">
						 <div class="widget_area">
<div class="wp-container-1 wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</div><div class="widget_area">
<div class="wp-container-2 wp-block-group"><div class="wp-block-group__inner-container"></div></div>
</div>					</div>
							
                </div>
            </div>
         </section>        

               
		 


			<!--================================
				       footer Section  
			==================================-->

			<div class="themesbazar_footer_sec">
				
				<div class="row">
                    <div class="col-md-6 col-sm-6">
                        <div class="editor-text">
                             <p style="text-align: center;">নাজমুস সাকিব</p>
<p style="text-align: center;">সম্পাদক ও প্রকাশক</p>                        </div>
                    </div>
                    <div class="col-md-6 col-sm-6">
                        <div class="address-text">
                             সি-৩৭, স্বরণিকা আবাসিক এলাকা, জালেশ্বর, সাভার, ঢাকা-১৩৪০।                        </div>
                    </div>
                </div>

			</div>



		

						
			

		
		<!--==================================
               bottom footer section start
        ===================================-->

        	
        	<div class="root">
                <div class="row">
                    <div class="col-sm-6 col-md-6">
                        <div class="root_01">
                            <p class="MsoNormal"><span style="font-family: 'Vrinda','sans-serif';">সত্যের</span> <span style="font-family: 'Vrinda','sans-serif';">সন্ধানে</span> <span style="font-family: 'Vrinda','sans-serif';">নির্ভীক</span> <span style="font-family: 'Vrinda','sans-serif';">কিছু</span> <span style="font-family: 'Vrinda','sans-serif';">তরুণ</span> <span style="font-family: 'Vrinda','sans-serif';">সংবাদকর্মী</span> <span style="font-family: 'Vrinda','sans-serif';">নিয়ে</span> <span style="font-family: 'Vrinda','sans-serif';">আমাদের</span> <span style="font-family: 'Vrinda','sans-serif';">পথচলা</span></p>                        </div>
                    </div>
                    <div class="col-sm-6 col-md-6">
                        <div class="root_02">
                            তথ্য মন্ত্রণালয়ের অধীন ডিএফপি’র মিডিয়া তালিকাভুক্ত ঢাকা জেলার একমাত্র স্থানীয় পত্রিকা                        </div>
                	</div>

                <!--------------- go to top start---------------->

                <a href="" class="scrollToTop"><i class="fa fa-angle-up"></i></a>

                <!--------------- go to top close---------------->

            	</div>  
            </div> 




			</div>
		</section>
<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
		
	</body>
</html>			

<!-- Dynamic page generated in 1.037 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-09-04 11:28:42 -->

<!-- super cache -->