<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dailyfulki.com/xmlrpc.php" />
    <title>দল হিসেবে একমাত্র আ.লীগেরই ইকোনমিক পলিসি আছে : প্রধানমন্ত্রী &#8211; Dailyfulki</title>
<meta property="og:image" content="https://dailyfulki.com/wp-content/uploads/2020/09/11-561.jpg" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dailyfulki &raquo; দল হিসেবে একমাত্র আ.লীগেরই ইকোনমিক পলিসি আছে : প্রধানমন্ত্রী Comments Feed" href="https://dailyfulki.com/2020/09/16/%e0%a6%a6%e0%a6%b2-%e0%a6%b9%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%86-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dailyfulki.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dailyfulki.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cbdl_widget1-css'  href='https://dailyfulki.com/wp-content/plugins/covid-19-bangladesh-live/public/css/widget1.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cbdl_widget2-css'  href='https://dailyfulki.com/wp-content/plugins/covid-19-bangladesh-live/public/css/widget2.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cbdl_widget3-css'  href='https://dailyfulki.com/wp-content/plugins/covid-19-bangladesh-live/public/css/widget3.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cbdl_SolaimanLipi-css'  href='https://dailyfulki.com/wp-content/plugins/covid-19-bangladesh-live/public/css/SolaimanLipi.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://dailyfulki.com/wp-content/plugins/td-newsletter/style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dailyfulki.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dailyfulki.com/wp-content/plugins/td-composer/mobile/style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social_rocket-css'  href='https://dailyfulki.com/wp-content/plugins/social-rocket/css/style.css?ver=1.2.9' type='text/css' media='all' />
<style id='social_rocket-inline-css' type='text/css'>

				 .social-rocket-buttons {
					display: block;
				}
				 .social-rocket-buttons .social-rocket-button,
				 .social-rocket-buttons .social-rocket-button-anchor,
				 .social-rocket-buttons .social-rocket-shares-total {
					-webkit-box-flex: initial;
					-ms-flex: initial;
					flex: initial;
				}
			
			 .social-rocket-buttons .social-rocket-shares-total {
				color: #252525;
			}
			 .social-rocket-buttons {
				text-align: left;
			}
			 .social-rocket-button {
				border-style: solid;
				border-width: 1px;
				border-radius: 0px;
			}
			 .social-rocket-buttons .social-rocket-button,
			 .social-rocket-buttons .social-rocket-button:last-child,
			 .social-rocket-buttons .social-rocket-shares-total {
				margin-bottom: 5px;
				margin-right: 5px;
			}
		
			.social-rocket-floating-buttons .social-rocket-shares-total {
				color: #252525;
			}
		
			.social-rocket-floating-buttons.social-rocket-position-top,
			.social-rocket-floating-buttons.social-rocket-position-bottom {
				text-align: center;
			}
		
			.social-rocket-floating-buttons .social-rocket-floating-button {
				border-style: none;
				border-width: 0px;
				border-radius: 0px;
			}
		
			.social-rocket-floating-buttons .social-rocket-floating-button,
			.social-rocket-floating-buttons .social-rocket-shares-total {
				margin-bottom: 0px;
			}
			
			.social-rocket-tweet {
				background-color: #429cd6;
				color: #ffffff;
				font-size: 24px;
				border-style: none;
				border-width: 1px;
				border-color: #dddddd;
				border-radius: 0px;
			}
			.social-rocket-tweet a {
				border-left: 10px solid #3c87b2;
			}
			.social-rocket-tweet-cta {
				color: #ffffff;
				text-align: right;
			}
		
				@media screen and (max-width: 782px) {
					.social-rocket-inline-buttons.social-rocket-desktop-only {
						display: none !important;
					}
					.social-rocket-inline-buttons.social-rocket-mobile-only {
						display: block;
					}
				}
				@media screen and (min-width: 783px) {
					.social-rocket-inline-buttons.social-rocket-mobile-only {
						display: none !important;
					}
					.social-rocket-inline-buttons.social-rocket-desktop-only {
						display: block;
					}
				}
			
				@media screen and (max-width: 782px) {
					.social-rocket-floating-buttons.social-rocket-desktop-only {
						display: none !important;
					}
					.social-rocket-floating-buttons.social-rocket-mobile-only {
						display: block;
					}
				}
				@media screen and (min-width: 783px) {
					.social-rocket-floating-buttons.social-rocket-mobile-only {
						display: none !important;
					}
					.social-rocket-floating-buttons.social-rocket-desktop-only {
						display: block;
					}
				}
			
</style>
<link rel='stylesheet' id='fontawesome_core-css'  href='https://dailyfulki.com/wp-content/plugins/social-rocket/css/fontawesome.min.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_brands-css'  href='https://dailyfulki.com/wp-content/plugins/social-rocket/css/fa-brands.min.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_regular-css'  href='https://dailyfulki.com/wp-content/plugins/social-rocket/css/fa-regular.min.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_solid-css'  href='https://dailyfulki.com/wp-content/plugins/social-rocket/css/fa-solid.min.css?ver=1.2.9' type='text/css' media='all' />
<script type='text/javascript' src='https://dailyfulki.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dailyfulki.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://dailyfulki.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dailyfulki.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dailyfulki.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='শফীপুত্র আনাসকে বহিষ্কারের দাবিতে উত্তাল হাটহাজারী মাদরাসা' href='https://dailyfulki.com/2020/09/16/%e0%a6%b6%e0%a6%ab%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%86%e0%a6%a8%e0%a6%be%e0%a6%b8%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%b9%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%b0/' />
<link rel='next' title='ইয়ারপুর ইউনিয়ন যুবলীগের সভাপতি নুরুল আমিন ও সম্পাদক সোহেল' href='https://dailyfulki.com/2020/09/16/%e0%a6%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%87%e0%a6%89%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%a8-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://dailyfulki.com/2020/09/16/%e0%a6%a6%e0%a6%b2-%e0%a6%b9%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%86-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0/" />
<link rel='shortlink' href='https://dailyfulki.com/?p=146475' />
<link rel="alternate" type="application/json+oembed" href="https://dailyfulki.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailyfulki.com%2F2020%2F09%2F16%2F%25e0%25a6%25a6%25e0%25a6%25b2-%25e0%25a6%25b9%25e0%25a6%25bf%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25ac%25e0%25a7%2587-%25e0%25a6%258f%25e0%25a6%2595%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0-%25e0%25a6%2586-%25e0%25a6%25b2%25e0%25a7%2580%25e0%25a6%2597%25e0%25a7%2587%25e0%25a6%25b0%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dailyfulki.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailyfulki.com%2F2020%2F09%2F16%2F%25e0%25a6%25a6%25e0%25a6%25b2-%25e0%25a6%25b9%25e0%25a6%25bf%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25ac%25e0%25a7%2587-%25e0%25a6%258f%25e0%25a6%2595%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0-%25e0%25a6%2586-%25e0%25a6%25b2%25e0%25a7%2580%25e0%25a6%2597%25e0%25a7%2587%25e0%25a6%25b0%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dailyfulki.com\/wp-admin\/","wpRestNonce":"7347895020","wpRestUrl":"https:\/\/dailyfulki.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- Begin Social Rocket v1.2.9 https://wpsocialrocket.com -->
<meta property="og:title" content="দল হিসেবে একমাত্র আ.লীগেরই ইকোনমিক পলিসি আছে : প্রধানমন্ত্রী" />
<meta property="og:description" content="‘অন্যান্য রাজনৈতিক দল আশ্বাস দিয়ে করোনায় মানুষের পাশে না দাঁড়ালেও আওয়ামী লীগের নেতাকর্মীরা জীবনের ঝুঁকি এগিয়ে গেছে’ বলে জানিয়েছেন প্রধানমন্ত্রী শেখ হাসিনা। তিনি বলেন, ‘রাজনৈতিক দল হিসেবে একমাত্র আওয়ামী লীগেরই ইকোনমিক পলিসি আছে। সেটাকে মাথায় রেখেই কিন্তু আমরা কাজ করে যাই।’ বুধবার (১৬ সেপ্টেম্বর) প্রধানমন্ত্রীর সরকারি বাসভবন গণভবনে দলের সভাপতিমণ্ডলীর বৈঠকে উদ্বোধনী বক্তব্যে তিনি এসব &hellip;" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="দল হিসেবে একমাত্র আ.লীগেরই ইকোনমিক পলিসি আছে : প্রধানমন্ত্রী" />
<meta name="twitter:description" content="‘অন্যান্য রাজনৈতিক দল আশ্বাস দিয়ে করোনায় মানুষের পাশে না দাঁড়ালেও আওয়ামী লীগের নেতাকর্মীরা জীবনের ঝুঁকি এগিয়ে গেছে’ বলে জানিয়েছেন প্রধানমন্ত্রী শেখ হাসিনা। তিনি বলেন, ‘রাজনৈতিক দল হিসেবে একমাত্র আওয়ামী লীগেরই ইকোনমিক পলিসি আছে। সেটাকে মাথায় রেখেই কিন্তু আমরা কাজ করে যাই।’ বুধবার (১৬ সেপ্টেম্বর) প্রধানমন্ত্রীর সরকারি বাসভবন গণভবনে দলের সভাপতিমণ্ডলীর বৈঠকে উদ্বোধনী বক্তব্যে তিনি এসব &hellip;" />
<!-- / Social Rocket -->
<link rel="amphtml" href="https://dailyfulki.com/2020/09/16/%E0%A6%A6%E0%A6%B2-%E0%A6%B9%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AC%E0%A7%87-%E0%A6%8F%E0%A6%95%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A6%86-%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A7%87%E0%A6%B0/?amp">
<!-- JS generated by theme -->

<script>
    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();


        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    

    
var td_ajax_url="https:\/\/dailyfulki.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.8";
var tdThemeName="Newspaper";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_login_mobile="";
</script>

<script data-ad-client="ca-pub-5066237157907728" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-146475 single-format-standard" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                                </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <ul class=""><li class="menu-item-first"><a href="https://dailyfulki.com/wp-admin/nav-menus.php">Click here - to use the wp menu builder</a></li></ul>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form" class="td-register-section">
            
            <div id="td-login-div" class="td-login-animation td-login-hide">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                    <a href="#" id="forgot-pass-link">Forgot your password?</a>
	                </div>
	                
	                 
                </div>
            </div>

            

            <div id="td-forgot-pass-div" class="td-login-animation td-login-hide">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://dailyfulki.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search" type="text" value="" name="s" autocomplete="off" />
				<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
			</div>
		</form>
		<div id="td-aj-search"></div>
	</div>
</div>
    <div id="td-outer-wrap">
        <div class="td-header-wrap">
            <div class="td-container">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                    <a class="td-mobile-logo" href="https://dailyfulki.com/">
                <img src="https://dailyfulki.com/dfulkilogo.png" alt=""/>
            </a>
            </div>
    <!-- Search -->
    <div class="td-search-icon">
        <a id="td-header-search-button" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
    </div>
</div>            </div>
        </div>

        
	<div class="td-container">

	    <!-- breadcrumbs -->
	    <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dailyfulki.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in জাতীয়" class="entry-crumb" href="https://dailyfulki.com/category/national/">জাতীয়</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">দল হিসেবে একমাত্র আ.লীগেরই ইকোনমিক পলিসি আছে : প্রধানমন্ত্রী</span></div></div>

	    <!-- post content -->
	    
	    <article id="post-146475" class="post-146475 post type-post status-publish format-standard category-national category-top category-scroll" itemscope itemtype="https://schema.org/Article">
		    <div class="td-post-header">

			    
			    <header class="td-post-title">
				    <h1 class="entry-title">দল হিসেবে একমাত্র আ.লীগেরই ইকোনমিক পলিসি আছে : প্রধানমন্ত্রী</h1>
				    
				    <div class="td-module-meta-info">
					    					    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-16T13:41:08+00:00" >September 16, 2020</time></span>					    					    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-146475">2</span></div>				    </div>
			    </header>

		    </div>

		    <div class="td-post-content">

			    <div class="td-post-featured-image"><a href="https://dailyfulki.com/wp-content/uploads/2020/09/11-561.jpg" data-caption=""><img width="696" height="365" class="entry-thumb td-modal-image" src="https://dailyfulki.com/wp-content/uploads/2020/09/11-561-696x365.jpg" srcset="https://dailyfulki.com/wp-content/uploads/2020/09/11-561-696x365.jpg 696w, https://dailyfulki.com/wp-content/uploads/2020/09/11-561-300x157.jpg 300w, https://dailyfulki.com/wp-content/uploads/2020/09/11-561.jpg 769w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="11"/></a></div>			    <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dailyfulki.com/2020/09/16/%e0%a6%a6%e0%a6%b2-%e0%a6%b9%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%86-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdailyfulki.com%2F2020%2F09%2F16%2F%25e0%25a6%25a6%25e0%25a6%25b2-%25e0%25a6%25b9%25e0%25a6%25bf%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25ac%25e0%25a7%2587-%25e0%25a6%258f%25e0%25a6%2595%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0-%25e0%25a6%2586-%25e0%25a6%25b2%25e0%25a7%2580%25e0%25a6%2597%25e0%25a7%2587%25e0%25a6%25b0%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%A6%E0%A6%B2+%E0%A6%B9%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AC%E0%A7%87+%E0%A6%8F%E0%A6%95%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0+%E0%A6%86.%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A7%87%E0%A6%B0%E0%A6%87+%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%AE%E0%A6%BF%E0%A6%95+%E0%A6%AA%E0%A6%B2%E0%A6%BF%E0%A6%B8%E0%A6%BF+%E0%A6%86%E0%A6%9B%E0%A7%87+%3A+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80&url=https%3A%2F%2Fdailyfulki.com%2F2020%2F09%2F16%2F%25e0%25a6%25a6%25e0%25a6%25b2-%25e0%25a6%25b9%25e0%25a6%25bf%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25ac%25e0%25a7%2587-%25e0%25a6%258f%25e0%25a6%2595%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0-%25e0%25a6%2586-%25e0%25a6%25b2%25e0%25a7%2580%25e0%25a6%2597%25e0%25a7%2587%25e0%25a6%25b0%2F&via=Dailyfulki">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dailyfulki.com/2020/09/16/%e0%a6%a6%e0%a6%b2-%e0%a6%b9%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%86-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0/&amp;media=https://dailyfulki.com/wp-content/uploads/2020/09/11-561.jpg&description=%E0%A6%A6%E0%A6%B2+%E0%A6%B9%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AC%E0%A7%87+%E0%A6%8F%E0%A6%95%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0+%E0%A6%86.%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A7%87%E0%A6%B0%E0%A6%87+%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%AE%E0%A6%BF%E0%A6%95+%E0%A6%AA%E0%A6%B2%E0%A6%BF%E0%A6%B8%E0%A6%BF+%E0%A6%86%E0%A6%9B%E0%A7%87+%3A+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E0%A6%A6%E0%A6%B2+%E0%A6%B9%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AC%E0%A7%87+%E0%A6%8F%E0%A6%95%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0+%E0%A6%86.%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A7%87%E0%A6%B0%E0%A6%87+%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%AE%E0%A6%BF%E0%A6%95+%E0%A6%AA%E0%A6%B2%E0%A6%BF%E0%A6%B8%E0%A6%BF+%E0%A6%86%E0%A6%9B%E0%A7%87+%3A+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80 %0A%0A https://dailyfulki.com/2020/09/16/%e0%a6%a6%e0%a6%b2-%e0%a6%b9%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%86-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dailyfulki.com/2020/09/16/%e0%a6%a6%e0%a6%b2-%e0%a6%b9%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%86-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0/&title=%E0%A6%A6%E0%A6%B2+%E0%A6%B9%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AC%E0%A7%87+%E0%A6%8F%E0%A6%95%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0+%E0%A6%86.%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A7%87%E0%A6%B0%E0%A6%87+%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%AE%E0%A6%BF%E0%A6%95+%E0%A6%AA%E0%A6%B2%E0%A6%BF%E0%A6%B8%E0%A6%BF+%E0%A6%86%E0%A6%9B%E0%A7%87+%3A+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=দল হিসেবে একমাত্র আ.লীগেরই ইকোনমিক পলিসি আছে : প্রধানমন্ত্রী&body=https://dailyfulki.com/2020/09/16/%e0%a6%a6%e0%a6%b2-%e0%a6%b9%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%86-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			    <div class="social-rocket-inline-buttons"><h4 class="social-rocket-buttons-heading">Share</h4><div class="social-rocket-buttons"><div class="social-rocket-button social-rocket-button-rectangle social-rocket-facebook " data-network="facebook"><a class="social-rocket-button-anchor" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fdailyfulki.com%2F2020%2F09%2F16%2F%25e0%25a6%25a6%25e0%25a6%25b2-%25e0%25a6%25b9%25e0%25a6%25bf%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25ac%25e0%25a7%2587-%25e0%25a6%258f%25e0%25a6%2595%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0-%25e0%25a6%2586-%25e0%25a6%25b2%25e0%25a7%2580%25e0%25a6%2597%25e0%25a7%2587%25e0%25a6%25b0%2F"  target="_blank"><i class="fab fa-facebook-f social-rocket-button-icon"></i><span class="social-rocket-button-cta">Share</span></a></div><div class="social-rocket-button social-rocket-button-rectangle social-rocket-linkedin " data-network="linkedin"><a class="social-rocket-button-anchor" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fdailyfulki.com%2F2020%2F09%2F16%2F%25e0%25a6%25a6%25e0%25a6%25b2-%25e0%25a6%25b9%25e0%25a6%25bf%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25ac%25e0%25a7%2587-%25e0%25a6%258f%25e0%25a6%2595%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0-%25e0%25a6%2586-%25e0%25a6%25b2%25e0%25a7%2580%25e0%25a6%2597%25e0%25a7%2587%25e0%25a6%25b0%2F"  target="_blank"><i class="fab fa-linkedin-in social-rocket-button-icon"></i><span class="social-rocket-button-cta">Share</span></a></div><div class="social-rocket-button social-rocket-button-rectangle social-rocket-pinterest " data-network="pinterest"><a class="social-rocket-button-anchor" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fdailyfulki.com%2F2020%2F09%2F16%2F%25e0%25a6%25a6%25e0%25a6%25b2-%25e0%25a6%25b9%25e0%25a6%25bf%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25ac%25e0%25a7%2587-%25e0%25a6%258f%25e0%25a6%2595%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0-%25e0%25a6%2586-%25e0%25a6%25b2%25e0%25a7%2580%25e0%25a6%2597%25e0%25a7%2587%25e0%25a6%25b0%2F&media=https%3A%2F%2Fdailyfulki.com%2Fwp-content%2Fuploads%2F2020%2F09%2F11-561.jpg&description=%E0%A6%A6%E0%A6%B2%20%E0%A6%B9%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AC%E0%A7%87%20%E0%A6%8F%E0%A6%95%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%20%E0%A6%86.%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A7%87%E0%A6%B0%E0%A6%87%20%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%AE%E0%A6%BF%E0%A6%95%20%E0%A6%AA%E0%A6%B2%E0%A6%BF%E0%A6%B8%E0%A6%BF%20%E0%A6%86%E0%A6%9B%E0%A7%87%20%3A%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80" data-pin-do="none" target="_blank"><i class="fab fa-pinterest-p social-rocket-button-icon"></i><span class="social-rocket-button-cta">Pin</span></a></div><div class="social-rocket-button social-rocket-button-rectangle social-rocket-twitter " data-network="twitter"><a class="social-rocket-button-anchor" href="https://twitter.com/intent/tweet?text=%E0%A6%A6%E0%A6%B2%20%E0%A6%B9%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AC%E0%A7%87%20%E0%A6%8F%E0%A6%95%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%20%E0%A6%86.%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A7%87%E0%A6%B0%E0%A6%87%20%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%AE%E0%A6%BF%E0%A6%95%20%E0%A6%AA%E0%A6%B2%E0%A6%BF%E0%A6%B8%E0%A6%BF%20%E0%A6%86%E0%A6%9B%E0%A7%87%20%3A%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80&url=https%3A%2F%2Fdailyfulki.com%2F2020%2F09%2F16%2F%25e0%25a6%25a6%25e0%25a6%25b2-%25e0%25a6%25b9%25e0%25a6%25bf%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25ac%25e0%25a7%2587-%25e0%25a6%258f%25e0%25a6%2595%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0-%25e0%25a6%2586-%25e0%25a6%25b2%25e0%25a7%2580%25e0%25a6%2597%25e0%25a7%2587%25e0%25a6%25b0%2F"  target="_blank"><i class="fab fa-twitter social-rocket-button-icon"></i><span class="social-rocket-button-cta">Tweet</span></a></div><div class="social-rocket-button social-rocket-button-rectangle social-rocket-email social-rocket-no-pop" data-network="email"><a class="social-rocket-button-anchor" href="mailto:?Subject=%E0%A6%A6%E0%A6%B2%20%E0%A6%B9%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AC%E0%A7%87%20%E0%A6%8F%E0%A6%95%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%20%E0%A6%86.%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A7%87%E0%A6%B0%E0%A6%87%20%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%AE%E0%A6%BF%E0%A6%95%20%E0%A6%AA%E0%A6%B2%E0%A6%BF%E0%A6%B8%E0%A6%BF%20%E0%A6%86%E0%A6%9B%E0%A7%87%20%3A%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80&Body=I%20saw%20this%20and%20thought%20of%20you%21%20https%3A%2F%2Fdailyfulki.com%2F2020%2F09%2F16%2F%25e0%25a6%25a6%25e0%25a6%25b2-%25e0%25a6%25b9%25e0%25a6%25bf%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25ac%25e0%25a7%2587-%25e0%25a6%258f%25e0%25a6%2595%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0-%25e0%25a6%2586-%25e0%25a6%25b2%25e0%25a7%2580%25e0%25a6%2597%25e0%25a7%2587%25e0%25a6%25b0%2F"  target="_blank"><i class="fas fa-envelope social-rocket-button-icon"></i><span class="social-rocket-button-cta">Email</span></a></div><div class="social-rocket-button social-rocket-button-rectangle social-rocket-print social-rocket-no-pop" data-network="print"><a class="social-rocket-button-anchor" href="javascript:window.print()"  target="_blank"><i class="fas fa-print social-rocket-button-icon"></i><span class="social-rocket-button-cta">Print</span></a></div></div></div><p>‘অন্যান্য রাজনৈতিক দল আশ্বাস দিয়ে করোনায় মানুষের পাশে না দাঁড়ালেও আওয়ামী লীগের নেতাকর্মীরা জীবনের ঝুঁকি এগিয়ে গেছে’ বলে জানিয়েছেন প্রধানমন্ত্রী শেখ হাসিনা।</p>
<p>তিনি বলেন, ‘রাজনৈতিক দল হিসেবে একমাত্র আওয়ামী লীগেরই ইকোনমিক পলিসি আছে। সেটাকে মাথায় রেখেই কিন্তু আমরা কাজ করে যাই।’</p>
<div class="adv-img text-center marginTopBottom20 hidden-print">
<div id="div-gpt-ad-1509258458742-10" data-google-query-id="CNmumprQ7esCFbjDcwEdgDkNhg">
<div id="google_ads_iframe_/21655469720/JagoNews_Desktop_Details_News_Inner_A_0__container__"></div>
</div>
</div>
<p>বুধবার (১৬ সেপ্টেম্বর) প্রধানমন্ত্রীর সরকারি বাসভবন গণভবনে দলের সভাপতিমণ্ডলীর বৈঠকে উদ্বোধনী বক্তব্যে তিনি এসব কথা বলেন। আওয়ামী লীগ সভাপতি শেখ হাসিনার সভাপতিত্বে দীর্ঘ বিরতির পর এ সভা অনুষ্ঠিত হয়। করোনা সংক্রমণের কারণে এতদিন সব ধরনের রাজনৈতিক কর্মসূচি স্থগিত ছিল।</p>
<p><img src="https://cdn.jagonews24.com/media/imgAllNew/BG/2019November/hasina2-20200916165641.jpg" alt="pm-1.jpg" width="100%" height="auto" /></p>
<p>তিনি বলেন, ‘রাজনৈতিক দল হিসেবে অন্যদের দেখেছি, কেবল লিফ সার্ভিস দিতে। মুখে মুখে কথা বলেছে কিন্তু প্রকৃতভাবে মানুষের কাছে গিয়ে সাহায্য করার বিষয়টিতে অন্য দলগুলো বা এনজিওসহ কোনো সংস্থার উপস্থিতি সেভাবে দেখা যায়নি। আওয়ামী লীগ ও সহযোগী সংগঠনের নেতাকর্মীরা জীবনের ঝুঁকি নিয়ে কাজ করছেন। প্রশাসনের কর্মকর্তা-কর্মচারীরাও মানুষের পাশে দাঁড়িয়েছেন।’</p>
<p>সভায় শেখ হাসিনা বলেন, ‘আমরা করোনাভাইরাসের কারণে এতদিন মিটিং করতে পারিনি। এখন ধীরে ধীরে কিছু মিটিং শুরু করছি। সেই জন্য এ সভার আয়োজন করছি। দুঃখের বিষয় হলো করোনাভাইরাসে আমরা অনেক মানুষকে হারিয়েছি।’</p>
<div class="adv-img text-center marginTopBottom20 hidden-print">
<div id="div-gpt-ad-1509258458742-11" data-google-query-id="CNqumprQ7esCFbjDcwEdgDkNhg">
<div id="google_ads_iframe_/21655469720/JagoNews_Desktop_Details_News_Inner_B_0__container__"></div>
</div>
</div>
<p>তিনি বলেন, ‘করোনার কারণে শুধু বাংলাদেশ নয়, সারাবিশ্বে জীবনযাত্রা ব্যাহত হচ্ছে। সরকার অত্যন্ত দক্ষতার সঙ্গে করোনা মোকাবিলা করে দেশের অর্থনীতির চাকা সচল রাখার চেষ্টা করে যাচ্ছে।’</p>
<p><img src="https://cdn.jagonews24.com/media/imgAllNew/BG/2019November/pm-3-20200916165655.jpg" alt="pm-1.jpg" width="100%" height="auto" /></p>
<p>প্রধানমন্ত্রী বলেন, ‘অনেকে ধারণা করছিলেন, আমাদের রেমিট্যান্স কমে যাবে। রেমিট্যান্স কিন্তু কমেনি। আমরা ২ শতাংশ বিশেষ প্রণোদনা দিয়েছি যার কারণে বেড়েছে। অনেকে ভাবতেই পারেনি রেমিট্যান্স এত বাড়বে। আমাদের রিজার্ভ ৩৯ দশমিক ৪০ মার্কিন ডলার। রিজার্ভও ভালো অবস্থানে। অর্থনৈতিকভাবে মোটামুটি ভালো অবস্থায় আমরা আছি।’</p>
<p>তিনি বলেন, ‘রাজনৈতিক দল হিসেবে একমাত্র আওয়ামী লীগেরই ইকোনমিক পলিসি আছে। সেটাকে মাথায় রেখেই কিন্তু আমরা কাজ করে যাই। এখন আমরা সরকারে আছি এ জন্য আমাদের দায়িত্ব হলো- শুধু বর্তমান নয় আগামী দিনে নতুন প্রজন্মের জন্য দেশটা কীভাবে এগিয়ে যাবে। দেশ কীভাবে চলবে। এখন থেকে সেই প্রস্তুতি আমরা নিয়ে রাখব। নির্দেশনা দিয়ে দেব। এখন আমরা যেটা করছি, সময়ের বিবর্তনে হয় তো তা সংশোধন করতে হবে। পরিবর্তন করতে হবে। পরিশোধন করতে হবে। এটা করতেই হবে। এটা নিয়ম।’</p>
		    </div>

		    <footer>
			    			    
			    <div class="td-post-source-tags">
				    				    			    </div>

			    <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dailyfulki.com/2020/09/16/%e0%a6%a6%e0%a6%b2-%e0%a6%b9%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%86-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdailyfulki.com%2F2020%2F09%2F16%2F%25e0%25a6%25a6%25e0%25a6%25b2-%25e0%25a6%25b9%25e0%25a6%25bf%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25ac%25e0%25a7%2587-%25e0%25a6%258f%25e0%25a6%2595%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0-%25e0%25a6%2586-%25e0%25a6%25b2%25e0%25a7%2580%25e0%25a6%2597%25e0%25a7%2587%25e0%25a6%25b0%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%A6%E0%A6%B2+%E0%A6%B9%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AC%E0%A7%87+%E0%A6%8F%E0%A6%95%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0+%E0%A6%86.%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A7%87%E0%A6%B0%E0%A6%87+%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%AE%E0%A6%BF%E0%A6%95+%E0%A6%AA%E0%A6%B2%E0%A6%BF%E0%A6%B8%E0%A6%BF+%E0%A6%86%E0%A6%9B%E0%A7%87+%3A+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80&url=https%3A%2F%2Fdailyfulki.com%2F2020%2F09%2F16%2F%25e0%25a6%25a6%25e0%25a6%25b2-%25e0%25a6%25b9%25e0%25a6%25bf%25e0%25a6%25b8%25e0%25a7%2587%25e0%25a6%25ac%25e0%25a7%2587-%25e0%25a6%258f%25e0%25a6%2595%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0-%25e0%25a6%2586-%25e0%25a6%25b2%25e0%25a7%2580%25e0%25a6%2597%25e0%25a7%2587%25e0%25a6%25b0%2F&via=Dailyfulki">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dailyfulki.com/2020/09/16/%e0%a6%a6%e0%a6%b2-%e0%a6%b9%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%86-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0/&amp;media=https://dailyfulki.com/wp-content/uploads/2020/09/11-561.jpg&description=%E0%A6%A6%E0%A6%B2+%E0%A6%B9%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AC%E0%A7%87+%E0%A6%8F%E0%A6%95%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0+%E0%A6%86.%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A7%87%E0%A6%B0%E0%A6%87+%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%AE%E0%A6%BF%E0%A6%95+%E0%A6%AA%E0%A6%B2%E0%A6%BF%E0%A6%B8%E0%A6%BF+%E0%A6%86%E0%A6%9B%E0%A7%87+%3A+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E0%A6%A6%E0%A6%B2+%E0%A6%B9%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AC%E0%A7%87+%E0%A6%8F%E0%A6%95%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0+%E0%A6%86.%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A7%87%E0%A6%B0%E0%A6%87+%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%AE%E0%A6%BF%E0%A6%95+%E0%A6%AA%E0%A6%B2%E0%A6%BF%E0%A6%B8%E0%A6%BF+%E0%A6%86%E0%A6%9B%E0%A7%87+%3A+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80 %0A%0A https://dailyfulki.com/2020/09/16/%e0%a6%a6%e0%a6%b2-%e0%a6%b9%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%86-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dailyfulki.com/2020/09/16/%e0%a6%a6%e0%a6%b2-%e0%a6%b9%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%86-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0/&title=%E0%A6%A6%E0%A6%B2+%E0%A6%B9%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AC%E0%A7%87+%E0%A6%8F%E0%A6%95%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0+%E0%A6%86.%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A7%87%E0%A6%B0%E0%A6%87+%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%A8%E0%A6%AE%E0%A6%BF%E0%A6%95+%E0%A6%AA%E0%A6%B2%E0%A6%BF%E0%A6%B8%E0%A6%BF+%E0%A6%86%E0%A6%9B%E0%A7%87+%3A+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=দল হিসেবে একমাত্র আ.লীগেরই ইকোনমিক পলিসি আছে : প্রধানমন্ত্রী&body=https://dailyfulki.com/2020/09/16/%e0%a6%a6%e0%a6%b2-%e0%a6%b9%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%86-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			    <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://dailyfulki.com/2020/09/16/%e0%a6%b6%e0%a6%ab%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%86%e0%a6%a8%e0%a6%be%e0%a6%b8%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%b9%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%b0/">শফীপুত্র আনাসকে বহিষ্কারের দাবিতে উত্তাল হাটহাজারী মাদরাসা</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://dailyfulki.com/2020/09/16/%e0%a6%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%87%e0%a6%89%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%a8-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0/">ইয়ারপুর ইউনিয়ন যুবলীগের সভাপতি নুরুল আমিন ও সম্পাদক সোহেল</a></div></div></div>			    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dailyfulki.com/author/dailyfulki/">dailyfulki</a></span></div>			    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="dailyfulki"></span><meta itemprop="datePublished" content="2020-09-16T13:41:08+00:00"><meta itemprop="dateModified" content="2020-09-16T13:41:08+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dailyfulki.com/2020/09/16/%e0%a6%a6%e0%a6%b2-%e0%a6%b9%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%8f%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%86-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dailyfulki.com/stkk2.png"></span><meta itemprop="name" content="Dailyfulki"></span><meta itemprop="headline " content="দল হিসেবে একমাত্র আ.লীগেরই ইকোনমিক পলিসি আছে : প্রধানমন্ত্রী"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dailyfulki.com/wp-content/uploads/2020/09/11-561.jpg"><meta itemprop="width" content="769"><meta itemprop="height" content="403"></span>		    </footer>

	    </article> <!-- /.post -->

	    <div class="td_block_wrap td_block_related_posts_mob td_uid_1_5f6216c371bfc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title">RELATED ARTICLES</h4><div id=td_uid_1_5f6216c371bfc class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://dailyfulki.com/2020/09/16/%e0%a6%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%87%e0%a6%89%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%a8-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0/" rel="bookmark" class="td-image-wrap" title="ইয়ারপুর ইউনিয়ন যুবলীগের সভাপতি নুরুল আমিন ও সম্পাদক সোহেল"><img width="265" height="198" class="entry-thumb" src="https://dailyfulki.com/wp-content/uploads/2020/09/নুরুলসোালে-265x198.jpg"  srcset="https://dailyfulki.com/wp-content/uploads/2020/09/নুরুলসোালে-265x198.jpg 265w, https://dailyfulki.com/wp-content/uploads/2020/09/নুরুলসোালে-80x60.jpg 80w, https://dailyfulki.com/wp-content/uploads/2020/09/নুরুলসোালে-485x360.jpg 485w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="ইয়ারপুর ইউনিয়ন যুবলীগের সভাপতি নুরুল আমিন ও সম্পাদক সোহেল" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2020/09/16/%e0%a6%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0-%e0%a6%87%e0%a6%89%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%a8-%e0%a6%af%e0%a7%81%e0%a6%ac%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0/" rel="bookmark" title="ইয়ারপুর ইউনিয়ন যুবলীগের সভাপতি নুরুল আমিন ও সম্পাদক সোহেল">ইয়ারপুর ইউনিয়ন যুবলীগের সভাপতি নুরুল আমিন ও সম্পাদক সোহেল</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-16T13:42:07+00:00" >Modified date: September 16, 2020</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://dailyfulki.com/2020/09/16/%e0%a6%b6%e0%a6%ab%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%86%e0%a6%a8%e0%a6%be%e0%a6%b8%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%b9%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%b0/" rel="bookmark" class="td-image-wrap" title="শফীপুত্র আনাসকে বহিষ্কারের দাবিতে উত্তাল হাটহাজারী মাদরাসা"><img width="265" height="198" class="entry-thumb" src="https://dailyfulki.com/wp-content/uploads/2020/09/11-560-265x198.jpg"  srcset="https://dailyfulki.com/wp-content/uploads/2020/09/11-560-265x198.jpg 265w, https://dailyfulki.com/wp-content/uploads/2020/09/11-560-80x60.jpg 80w, https://dailyfulki.com/wp-content/uploads/2020/09/11-560-356x264.jpg 356w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="শফীপুত্র আনাসকে বহিষ্কারের দাবিতে উত্তাল হাটহাজারী মাদরাসা" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2020/09/16/%e0%a6%b6%e0%a6%ab%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%86%e0%a6%a8%e0%a6%be%e0%a6%b8%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%b9%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%95%e0%a6%be%e0%a6%b0/" rel="bookmark" title="শফীপুত্র আনাসকে বহিষ্কারের দাবিতে উত্তাল হাটহাজারী মাদরাসা">শফীপুত্র আনাসকে বহিষ্কারের দাবিতে উত্তাল হাটহাজারী মাদরাসা</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-16T12:00:15+00:00" >Modified date: September 16, 2020</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://dailyfulki.com/2020/09/16/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%9f%e0%a7%8b%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%87%e0%a6%b6%e0%a6%bf-%e0%a6%aa%e0%a7%87%e0%a6%81%e0%a7%9f%e0%a6%be%e0%a6%9c/" rel="bookmark" class="td-image-wrap" title="‘প্রয়োজনের বেশি’ পেঁয়াজ না কেনার আহ্বান বাণিজ্যমন্ত্রীর"><img width="265" height="198" class="entry-thumb" src="https://dailyfulki.com/wp-content/uploads/2020/09/11-559-265x198.jpg"  srcset="https://dailyfulki.com/wp-content/uploads/2020/09/11-559-265x198.jpg 265w, https://dailyfulki.com/wp-content/uploads/2020/09/11-559-80x60.jpg 80w, https://dailyfulki.com/wp-content/uploads/2020/09/11-559-485x360.jpg 485w, https://dailyfulki.com/wp-content/uploads/2020/09/11-559-534x397.jpg 534w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="‘প্রয়োজনের বেশি’ পেঁয়াজ না কেনার আহ্বান বাণিজ্যমন্ত্রীর" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2020/09/16/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%9f%e0%a7%8b%e0%a6%9c%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%87%e0%a6%b6%e0%a6%bf-%e0%a6%aa%e0%a7%87%e0%a6%81%e0%a7%9f%e0%a6%be%e0%a6%9c/" rel="bookmark" title="‘প্রয়োজনের বেশি’ পেঁয়াজ না কেনার আহ্বান বাণিজ্যমন্ত্রীর">‘প্রয়োজনের বেশি’ পেঁয়াজ না কেনার আহ্বান বাণিজ্যমন্ত্রীর</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-16T11:58:00+00:00" >Modified date: September 16, 2020</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://dailyfulki.com/2020/09/16/%e0%a6%a6%e0%a7%87%e0%a7%9c-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a6%b0/" rel="bookmark" class="td-image-wrap" title="দেড় মাসের মধ্যে করোনায় সর্বনিম্ন মৃত্যু"><img width="265" height="198" class="entry-thumb" src="https://dailyfulki.com/wp-content/uploads/2020/09/11-558-265x198.jpg"  srcset="https://dailyfulki.com/wp-content/uploads/2020/09/11-558-265x198.jpg 265w, https://dailyfulki.com/wp-content/uploads/2020/09/11-558-80x60.jpg 80w, https://dailyfulki.com/wp-content/uploads/2020/09/11-558-485x360.jpg 485w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="দেড় মাসের মধ্যে করোনায় সর্বনিম্ন মৃত্যু" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2020/09/16/%e0%a6%a6%e0%a7%87%e0%a7%9c-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a6%b0/" rel="bookmark" title="দেড় মাসের মধ্যে করোনায় সর্বনিম্ন মৃত্যু">দেড় মাসের মধ্যে করোনায় সর্বনিম্ন মৃত্যু</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-16T11:09:33+00:00" >Modified date: September 16, 2020</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://dailyfulki.com/2020/09/16/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%8f%e0%a6%b8%e0%a6%aa%e0%a6%bf%e0%a6%b8%e0%a6%b9-%e0%a6%8a%e0%a6%b0%e0%a7%8d%e0%a6%a7%e0%a7%8d/" rel="bookmark" class="td-image-wrap" title="কক্সবাজারের এসপিসহ ঊর্ধ্বতন ৬ কর্মকর্তা বদলি"><img width="265" height="198" class="entry-thumb" src="https://dailyfulki.com/wp-content/uploads/2020/09/11-557-265x198.jpg"  srcset="https://dailyfulki.com/wp-content/uploads/2020/09/11-557-265x198.jpg 265w, https://dailyfulki.com/wp-content/uploads/2020/09/11-557-80x60.jpg 80w, https://dailyfulki.com/wp-content/uploads/2020/09/11-557-485x360.jpg 485w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="কক্সবাজারের এসপিসহ ঊর্ধ্বতন ৬ কর্মকর্তা বদলি" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2020/09/16/%e0%a6%95%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%8f%e0%a6%b8%e0%a6%aa%e0%a6%bf%e0%a6%b8%e0%a6%b9-%e0%a6%8a%e0%a6%b0%e0%a7%8d%e0%a6%a7%e0%a7%8d/" rel="bookmark" title="কক্সবাজারের এসপিসহ ঊর্ধ্বতন ৬ কর্মকর্তা বদলি">কক্সবাজারের এসপিসহ ঊর্ধ্বতন ৬ কর্মকর্তা বদলি</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-16T11:06:24+00:00" >Modified date: September 16, 2020</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://dailyfulki.com/2020/09/16/%e0%a6%b9%e0%a7%87%e0%a6%ab%e0%a6%be%e0%a6%9c%e0%a6%a4%e0%a7%87-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%a4%e0%a6%bf%e0%a6%aa%e0%a7%82%e0%a6%b0/" rel="bookmark" class="td-image-wrap" title="হেফাজতে মৃত্যু : ক্ষতিপূরণের টাকা জমা দিলেন এসআই জাহিদের পরিবার"><img width="265" height="198" class="entry-thumb" src="https://dailyfulki.com/wp-content/uploads/2020/09/11-556-265x198.jpg"  srcset="https://dailyfulki.com/wp-content/uploads/2020/09/11-556-265x198.jpg 265w, https://dailyfulki.com/wp-content/uploads/2020/09/11-556-80x60.jpg 80w, https://dailyfulki.com/wp-content/uploads/2020/09/11-556-485x360.jpg 485w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="হেফাজতে মৃত্যু : ক্ষতিপূরণের টাকা জমা দিলেন এসআই জাহিদের পরিবার" /></a></div>            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2020/09/16/%e0%a6%b9%e0%a7%87%e0%a6%ab%e0%a6%be%e0%a6%9c%e0%a6%a4%e0%a7%87-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%a4%e0%a6%bf%e0%a6%aa%e0%a7%82%e0%a6%b0/" rel="bookmark" title="হেফাজতে মৃত্যু : ক্ষতিপূরণের টাকা জমা দিলেন এসআই জাহিদের পরিবার">হেফাজতে মৃত্যু : ক্ষতিপূরণের টাকা জমা দিলেন এসআই জাহিদের পরিবার</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-16T09:02:30+00:00" >Modified date: September 16, 2020</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div></div> <!-- ./block -->
	</div>

	    <!-- footer AD -->
    
    <!-- footer -->
        <!-- sub footer -->
    
</div><!-- close td-outer-wrap -->


    <!--
        Theme: Newspaper Mobile Theme by tagDiv 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5f6216c3eda7b
    -->
    <script type='text/javascript' src='https://dailyfulki.com/wp-content/plugins/covid-19-bangladesh-live/public/js/widget.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://dailyfulki.com/wp-content/plugins/td-composer/mobile/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://dailyfulki.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialRocket = {"ajax_url":"https:\/\/dailyfulki.com\/wp-admin\/admin-ajax.php","where_we_at":{"id":146475,"type":"post","url":"https:\/\/dailyfulki.com\/2020\/09\/16\/%E0%A6%A6%E0%A6%B2-%E0%A6%B9%E0%A6%BF%E0%A6%B8%E0%A7%87%E0%A6%AC%E0%A7%87-%E0%A6%8F%E0%A6%95%E0%A6%AE%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A6%86-%E0%A6%B2%E0%A7%80%E0%A6%97%E0%A7%87%E0%A6%B0\/","settings_key":"post_type_post"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyfulki.com/wp-content/plugins/social-rocket/js/script.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://dailyfulki.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>

<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-09-16 13:44:35 -->