<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>শ্রেষ্ঠতর পৃথিবী পুনর্গঠনে মহামারিকে কাজে লাগান: জাতিসংঘ প্রধান | Dailyfulki</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dailyfulki.com/xmlrpc.php" />
    <meta property="og:image" content="https://dailyfulki.com/wp-content/uploads/2020/04/1-673.jpg" /><link rel="icon" type="image/png" href="https://dailyfulki.com/dfulkilogo.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dailyfulki &raquo; Feed" href="https://dailyfulki.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dailyfulki &raquo; Comments Feed" href="https://dailyfulki.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dailyfulki &raquo; শ্রেষ্ঠতর পৃথিবী পুনর্গঠনে মহামারিকে কাজে লাগান: জাতিসংঘ প্রধান Comments Feed" href="https://dailyfulki.com/2020/04/29/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%a4%e0%a6%b0-%e0%a6%aa%e0%a7%83%e0%a6%a5%e0%a6%bf%e0%a6%ac%e0%a7%80-%e0%a6%aa%e0%a7%81%e0%a6%a8%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%a0/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dailyfulki.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dailyfulki.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://dailyfulki.com/wp-content/plugins/td-newsletter/style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dailyfulki.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social_rocket-css'  href='https://dailyfulki.com/wp-content/plugins/social-rocket/css/style.css?ver=1.2.7' type='text/css' media='all' />
<style id='social_rocket-inline-css' type='text/css'>

				 .social-rocket-buttons {
					display: block;
				}
				 .social-rocket-buttons .social-rocket-button,
				 .social-rocket-buttons .social-rocket-button-anchor,
				 .social-rocket-buttons .social-rocket-shares-total {
					-webkit-box-flex: initial;
					-ms-flex: initial;
					flex: initial;
				}
			
			 .social-rocket-buttons .social-rocket-shares-total {
				color: #252525;
			}
			 .social-rocket-buttons {
				text-align: left;
			}
			 .social-rocket-button {
				border-style: solid;
				border-width: 1px;
				border-radius: 0px;
			}
			 .social-rocket-buttons .social-rocket-button,
			 .social-rocket-buttons .social-rocket-button:last-child,
			 .social-rocket-buttons .social-rocket-shares-total {
				margin-bottom: 5px;
				margin-right: 5px;
			}
		
			.social-rocket-floating-buttons .social-rocket-shares-total {
				color: #252525;
			}
		
			.social-rocket-floating-buttons.social-rocket-position-top,
			.social-rocket-floating-buttons.social-rocket-position-bottom {
				text-align: center;
			}
		
			.social-rocket-floating-buttons .social-rocket-floating-button {
				border-style: none;
				border-width: 0px;
				border-radius: 0px;
			}
		
			.social-rocket-floating-buttons .social-rocket-floating-button,
			.social-rocket-floating-buttons .social-rocket-shares-total {
				margin-bottom: 0px;
			}
			
			.social-rocket-tweet {
				background-color: #429cd6;
				color: #ffffff;
				font-size: 24px;
				border-style: none;
				border-width: 1px;
				border-color: #dddddd;
				border-radius: 0px;
			}
			.social-rocket-tweet a {
				border-left: 10px solid #3c87b2;
			}
			.social-rocket-tweet-cta {
				color: #ffffff;
				text-align: right;
			}
		
				@media screen and (max-width: 782px) {
					.social-rocket-inline-buttons.social-rocket-desktop-only {
						display: none !important;
					}
					.social-rocket-inline-buttons.social-rocket-mobile-only {
						display: block;
					}
				}
				@media screen and (min-width: 783px) {
					.social-rocket-inline-buttons.social-rocket-mobile-only {
						display: none !important;
					}
					.social-rocket-inline-buttons.social-rocket-desktop-only {
						display: block;
					}
				}
			
				@media screen and (max-width: 782px) {
					.social-rocket-floating-buttons.social-rocket-desktop-only {
						display: none !important;
					}
					.social-rocket-floating-buttons.social-rocket-mobile-only {
						display: block;
					}
				}
				@media screen and (min-width: 783px) {
					.social-rocket-floating-buttons.social-rocket-mobile-only {
						display: none !important;
					}
					.social-rocket-floating-buttons.social-rocket-desktop-only {
						display: block;
					}
				}
			
</style>
<link rel='stylesheet' id='fontawesome_core-css'  href='https://dailyfulki.com/wp-content/plugins/social-rocket/css/fontawesome.min.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_brands-css'  href='https://dailyfulki.com/wp-content/plugins/social-rocket/css/fa-brands.min.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_regular-css'  href='https://dailyfulki.com/wp-content/plugins/social-rocket/css/fa-regular.min.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome_solid-css'  href='https://dailyfulki.com/wp-content/plugins/social-rocket/css/fa-solid.min.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dailyfulki.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://dailyfulki.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://dailyfulki.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://dailyfulki.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dailyfulki.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://dailyfulki.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dailyfulki.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dailyfulki.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='নির্মূল হবে না করোনা, প্রতি বছর ফিরবে নতুন রূপে: চীনা গবেষণা' href='https://dailyfulki.com/2020/04/29/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a7%82%e0%a6%b2-%e0%a6%b9%e0%a6%ac%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4/' />
<link rel='next' title='১৫ টন চাল আত্মসাতের অভিযোগে চেয়ারম্যানের বিরুদ্ধে মামলা' href='https://dailyfulki.com/2020/04/29/%e0%a7%a7%e0%a7%ab-%e0%a6%9f%e0%a6%a8-%e0%a6%9a%e0%a6%be%e0%a6%b2-%e0%a6%86%e0%a6%a4%e0%a7%8d%e0%a6%ae%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%af%e0%a7%8b/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://dailyfulki.com/2020/04/29/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%a4%e0%a6%b0-%e0%a6%aa%e0%a7%83%e0%a6%a5%e0%a6%bf%e0%a6%ac%e0%a7%80-%e0%a6%aa%e0%a7%81%e0%a6%a8%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%a0/" />
<link rel='shortlink' href='https://dailyfulki.com/?p=128003' />
<link rel="alternate" type="application/json+oembed" href="https://dailyfulki.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailyfulki.com%2F2020%2F04%2F29%2F%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25b7%25e0%25a7%258d%25e0%25a6%25a0%25e0%25a6%25a4%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a7%2583%25e0%25a6%25a5%25e0%25a6%25bf%25e0%25a6%25ac%25e0%25a7%2580-%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25a8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%2597%25e0%25a6%25a0%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dailyfulki.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailyfulki.com%2F2020%2F04%2F29%2F%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25b7%25e0%25a7%258d%25e0%25a6%25a0%25e0%25a6%25a4%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a7%2583%25e0%25a6%25a5%25e0%25a6%25bf%25e0%25a6%25ac%25e0%25a7%2580-%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25a8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%2597%25e0%25a6%25a0%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"096321e01f","wpRestUrl":"https:\/\/dailyfulki.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dailyfulki.com\/wp-admin\/","wpRestNonce":"096321e01f","wpRestUrl":"https:\/\/dailyfulki.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- Begin Social Rocket v1.2.7 https://wpsocialrocket.com -->
<meta property="og:title" content="শ্রেষ্ঠতর পৃথিবী পুনর্গঠনে মহামারিকে কাজে লাগান: জাতিসংঘ প্রধান" />
<meta property="og:description" content="জাতিসংঘের মহাসচিব অ্যান্থনিও গুতেরেজ মঙ্গলবার বিশ্বনেতাদের প্রতি আহ্বান জানিয়েছেন, চলমান করোনাভাইরাস মহামারিকে শ্রেষ্ঠতর পৃথিবী পুনর্গঠনের কাজে লাগানোর জন্য। একই সঙ্গে তিনি জলবায়ু পরিবর্তনের মতো বৈশ্বিক হুমকি মোকাবিলায় তাদের একসঙ্গে কাজ করার আহ্বান জানান। ভিডিও লিংকে দুই দিনব্যাপী একটি আন্তর্জাতিক জলবায়ু সম্মেলনে দেওয়া বক্তব্যে এই আহ্বান জানান তিনি। মার্কিন বার্তা সংস্থা অ্যাসোসিয়েটেড প্রেস এখবর জানিয়েছে। যুক্তরাষ্ট্রের &hellip;" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="শ্রেষ্ঠতর পৃথিবী পুনর্গঠনে মহামারিকে কাজে লাগান: জাতিসংঘ প্রধান" />
<meta name="twitter:description" content="জাতিসংঘের মহাসচিব অ্যান্থনিও গুতেরেজ মঙ্গলবার বিশ্বনেতাদের প্রতি আহ্বান জানিয়েছেন, চলমান করোনাভাইরাস মহামারিকে শ্রেষ্ঠতর পৃথিবী পুনর্গঠনের কাজে লাগানোর জন্য। একই সঙ্গে তিনি জলবায়ু পরিবর্তনের মতো বৈশ্বিক হুমকি মোকাবিলায় তাদের একসঙ্গে কাজ করার আহ্বান জানান। ভিডিও লিংকে দুই দিনব্যাপী একটি আন্তর্জাতিক জলবায়ু সম্মেলনে দেওয়া বক্তব্যে এই আহ্বান জানান তিনি। মার্কিন বার্তা সংস্থা অ্যাসোসিয়েটেড প্রেস এখবর জানিয়েছে। যুক্তরাষ্ট্রের &hellip;" />
<!-- / Social Rocket -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-ad-client="ca-pub-5066237157907728" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dailyfulki.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dailyfulki.com/category/international/",
                    "name": "আন্তর্জাতিক"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dailyfulki.com/2020/04/29/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%a4%e0%a6%b0-%e0%a6%aa%e0%a7%83%e0%a6%a5%e0%a6%bf%e0%a6%ac%e0%a7%80-%e0%a6%aa%e0%a7%81%e0%a6%a8%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%a0/",
                    "name": "শ্রেষ্ঠতর পৃথিবী পুনর্গঠনে মহামারিকে কাজে লাগান: জাতিসংঘ প্রধান"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-128003 single-format-standard -- global-block-template-1 single_template_2  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-125130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-125130"><a href="https://dailyfulki.com/">হোম</a></li>
<li id="menu-item-125118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125118"><a href="https://dailyfulki.com/category/savar-ashulia/">সাভার</a></li>
<li id="menu-item-125108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125108"><a href="https://dailyfulki.com/category/%e0%a6%9c%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%b0%e0%a6%a8%e0%a6%97%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af/">জাবি</a></li>
<li id="menu-item-125151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125151"><a href="https://dailyfulki.com/category/dhamrai/">ধামরাই</a></li>
<li id="menu-item-125106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125106"><a href="https://dailyfulki.com/category/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3/">ঢাকা জেলা দক্ষিণ</a></li>
<li id="menu-item-125110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125110"><a href="https://dailyfulki.com/category/manikgonj/">মানিকগঞ্জ</a></li>
<li id="menu-item-125107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125107"><a href="https://dailyfulki.com/category/gaziput/">গাজীপুর</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://dailyfulki.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5ea92d5d1bb58" class="tdc-zone"><div class="tdc_zone td_uid_1_5ea92d5d1bb64_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_1_5ea92d5d1bb64_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.td_uid_1_5ea92d5d1bb64_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_1_5ea92d5d1bb64_rand:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5ea92d5d1bb64_rand{
position:relative;
}
}

</style>
<div class="td_uid_1_5ea92d5d1bb58_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_5ea92d5d1bb58_rand_style{
background-color:#ea1717 !important;
}
}
 </style></div><div id="td_uid_2_5ea92d5d1c314" class="tdc-row"><div class="vc_row td_uid_2_5ea92d5d1c31c_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_2_5ea92d5d1c31c_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_2_5ea92d5d1c31c_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_2_5ea92d5d1c31c_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_3_5ea92d5d1c69f_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_3_5ea92d5d1c69f_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_5ea92d5d1c69f_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5ea92d5d1c69f_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_4_5ea92d5d1c7bb_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_4_5ea92d5d1c7bb_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5ea92d5d1c7bb_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5ea92d5d1c7bb_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_5_5ea92d5d1c89c_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_5_5ea92d5d1c89c_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5ea92d5d1c89c_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5ea92d5d1c89c_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_6_5ea92d5d1ca1b" class="tdc-zone"><div class="tdc_zone td_uid_6_5ea92d5d1ca21_rand  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_6_5ea92d5d1ca21_rand {
                    min-height: 0;
                }

                
                 .td_uid_6_5ea92d5d1ca21_rand > .td-element-style:after {
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ea1717;
                }
                
                
                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td_uid_6_5ea92d5d1ca21_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_6_5ea92d5d1ca21_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style>
<div class="td_uid_6_5ea92d5d1ca1b_rand_style td-element-style" ></div><div id="td_uid_7_5ea92d5d1cd59" class="tdc-row"><div class="vc_row td_uid_7_5ea92d5d1cd60_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_7_5ea92d5d1cd60_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_7_5ea92d5d1cd60_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_7_5ea92d5d1cd60_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column td_uid_8_5ea92d5d1cfb8_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_8_5ea92d5d1cfb8_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_8_5ea92d5d1cfb8_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5ea92d5d1cfb8_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_9_5ea92d5d1d0ae_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_9_5ea92d5d1d0ae_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_9_5ea92d5d1d0ae_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_9_5ea92d5d1d0ae_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_10_5ea92d5d1d183_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_10_5ea92d5d1d183_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_10_5ea92d5d1d183_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5ea92d5d1d183_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_11_5ea92d5d1d3ae" class="tdc-zone"><div class="tdc_zone td_uid_11_5ea92d5d1d3b4_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_11_5ea92d5d1d3b4_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_11_5ea92d5d1d3b4_rand{
position:relative;
}

</style>
<div class="td_uid_11_5ea92d5d1d3ae_rand_style td-element-style" ><style>
.td_uid_11_5ea92d5d1d3ae_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_12_5ea92d5d1d641" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_12_5ea92d5d1d647_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_12_5ea92d5d1d647_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_12_5ea92d5d1d647_rand{
justify-content:center !important;
text-align:center !important;
position:relative;
}

.td_uid_12_5ea92d5d1d647_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_12_5ea92d5d1d641_rand_style td-element-style" ><div class="td-element-style-before"><style>
.td_uid_12_5ea92d5d1d641_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.td_uid_12_5ea92d5d1d641_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column td_uid_13_5ea92d5d1d8d9_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_13_5ea92d5d1d8d9_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_14_5ea92d5d1e113_rand tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_14_5ea92d5d1e113"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.td_uid_14_5ea92d5d1e113_rand{
position:relative;
}

</style>
<style>
/* custom css */
 @font-face {font-family:"SolaimanLipi";src:local("SolaimanLipi"), url(https://dailyfulki.com/wp-content/uploads/2020/04/SolaimanLipi.woff) format("woff");}
.td_uid_14_5ea92d5d1e113_rand .td_block_inner {
                    text-align: center;
                }
                
                .td_uid_14_5ea92d5d1e113_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_14_5ea92d5d1e113_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_14_5ea92d5d1e113_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_14_5ea92d5d1e113_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_14_5ea92d5d1e113_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_14_5ea92d5d1e113_rand .tdb-menu > li > a,
                .td_uid_14_5ea92d5d1e113_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_14_5ea92d5d1e113_rand .tdb-menu > li > a,
                .td_uid_14_5ea92d5d1e113_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:SolaimanLipi !important;
                }
                
                .td_uid_14_5ea92d5d1e113_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_14_5ea92d5d1e113_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_14_5ea92d5d1e113_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_14_5ea92d5d1e113_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
                .td_uid_14_5ea92d5d1e113_rand .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .td_uid_14_5ea92d5d1e113_rand .td-pulldown-filter-list li a {
                    font-family:SolaimanLipi !important;font-size:20px !important;
                }
                
                
                
				.td_uid_14_5ea92d5d1e113_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<div class="td_uid_14_5ea92d5d1e113_rand_style td-element-style"><style>
.td_uid_14_5ea92d5d1e113_rand_style{
background-color:#ff2a00 !important;
}
 </style></div>
<style>
.td_uid_14_5ea92d5d1e113_rand .tdb-menu > li > a:after,
				.td_uid_14_5ea92d5d1e113_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_14_5ea92d5d1e113_rand .tdb-menu > li > a:after,
				.td_uid_14_5ea92d5d1e113_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_14_5ea92d5d1e113 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li id="menu-item-125092" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125092"><a href="https://dailyfulki.com/category/national/"><span class="tdb-menu-item-text">জাতীয়</span></a></li>
<li id="menu-item-125101" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125101"><a href="https://dailyfulki.com/category/politics/"><span class="tdb-menu-item-text">রাজনীতি</span></a></li>
<li id="menu-item-125086" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125086"><a href="https://dailyfulki.com/category/economy/"><span class="tdb-menu-item-text">অর্থনীতি</span></a></li>
<li id="menu-item-125087" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125087"><a href="https://dailyfulki.com/category/international/"><span class="tdb-menu-item-text">আন্তর্জাতিক</span></a></li>
<li id="menu-item-125088" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125088"><a href="https://dailyfulki.com/category/islam-and-religion/"><span class="tdb-menu-item-text">ধর্ম</span></a></li>
<li id="menu-item-125089" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125089"><a href="https://dailyfulki.com/category/poem-literature/"><span class="tdb-menu-item-text">কবিতা</span></a></li>
<li id="menu-item-125090" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125090"><a href="https://dailyfulki.com/category/sports/"><span class="tdb-menu-item-text">খেলা</span></a></li>
<li id="menu-item-125095" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125095"><a href="https://dailyfulki.com/category/technology/"><span class="tdb-menu-item-text">প্ৰযুক্তি</span></a></li>
<li id="menu-item-125096" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125096"><a href="https://dailyfulki.com/category/entertainment/"><span class="tdb-menu-item-text">বিনোদন</span></a></li>
<li id="menu-item-125098" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125098"><a href="https://dailyfulki.com/category/glitz/"><span class="tdb-menu-item-text">ভিন্ন জগৎ</span></a></li>
<li id="menu-item-125102" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125102"><a href="https://dailyfulki.com/category/lifestyle-2/"><span class="tdb-menu-item-text">লাইফস্টাইল</span></a></li>
<li id="menu-item-125103" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125103"><a href="https://dailyfulki.com/category/education/"><span class="tdb-menu-item-text">শিক্ষা</span></a></li>
<li id="menu-item-125104" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125104"><a href="https://dailyfulki.com/category/country/"><span class="tdb-menu-item-text">সারা দেশ</span></a></li>
<li id="menu-item-125105" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125105"><a href="https://dailyfulki.com/category/health/"><span class="tdb-menu-item-text">স্বাস্থ্য</span></a></li>
</ul></div></div></div></div></div></div><div id="td_uid_14_5ea92d5d22199" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_17_5ea92d5d2219e_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_17_5ea92d5d2219e_rand {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .td_uid_17_5ea92d5d2219e_rand .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }

                
                .td_uid_17_5ea92d5d2219e_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_17_5ea92d5d2219e_rand{
padding-top:24px !important;
padding-bottom:24px !important;
}

.td_uid_17_5ea92d5d2219e_rand .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_17_5ea92d5d2219e_rand{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_17_5ea92d5d2219e_rand{
padding-top:15px !important;
padding-bottom:15px !important;
}
}

</style><div class="vc_column td_uid_18_5ea92d5d223ce_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_18_5ea92d5d223ce_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image td_uid_19_5ea92d5d224e5_rand  td-single-image- td-pb-border-top td_block_template_1"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://dailyfulki.com/wp-content/uploads/2020/04/Logo-scaled.jpg'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="https://dailyfulki.com/"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.td_uid_19_5ea92d5d224e5_rand{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_19_5ea92d5d224e5_rand .td_single_image_bg {
				    z-index: 1;
				}
				
				.td_uid_19_5ea92d5d224e5_rand .td_single_image_bg {
					height: 140px;
					padding-bottom: 0;
				}
</style></div></div></div><div class="vc_column td_uid_20_5ea92d5d4bfac_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_20_5ea92d5d4bfac_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_21_5ea92d5d4c4cf_rand td_block_template_1 ">

<style>

/* inline tdc_css att */

.td_uid_21_5ea92d5d4c4cf_rand{
margin-bottom:5px !important;
}

</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5066237157907728" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5066237157907728" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5066237157907728" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5066237157907728" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_trending_now td_uid_22_5ea92d5d4c89a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5ea92d5d4c89a" >
<style>

/* inline tdc_css att */

.td_uid_22_5ea92d5d4c89a_rand{
margin-bottom:5px !important;
padding-top:3px !important;
padding-bottom:3px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 1px 0px 1px 0px !important;
}

</style>
<style>
/* custom css */
.td_uid_22_5ea92d5d4c89a_rand .td-next-prev-wrap a {
					color: #ffffff;
				}
				
				.td_uid_22_5ea92d5d4c89a_rand .td-next-prev-wrap a {
					border-color: #ffffff;
				}
</style><script>var block_td_uid_22_5ea92d5d4c89a = new tdBlock();
block_td_uid_22_5ea92d5d4c89a.id = "td_uid_22_5ea92d5d4c89a";
block_td_uid_22_5ea92d5d4c89a.atts = '{"tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjUiLCJib3JkZXItdG9wLXdpZHRoIjoiMSIsImJvcmRlci1ib3R0b20td2lkdGgiOiIxIiwicGFkZGluZy10b3AiOiIzIiwicGFkZGluZy1ib3R0b20iOiIzIiwiZGlzcGxheSI6IiJ9fQ==","custom_title":"\u0995\u09b0\u09cb\u09a8\u09be \u0986\u09aa\u09a1\u09c7\u099f","next_prev_color":"#ffffff","next_prev_border_color":"#ffffff","navigation":"","style":"","separator":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":2,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_22_5ea92d5d4c89a_rand","tdc_css_class":"td_uid_22_5ea92d5d4c89a_rand","tdc_css_class_style":"td_uid_22_5ea92d5d4c89a_rand_style"}';
block_td_uid_22_5ea92d5d4c89a.td_column_number = "2";
block_td_uid_22_5ea92d5d4c89a.block_type = "td_block_trending_now";
block_td_uid_22_5ea92d5d4c89a.post_count = "5";
block_td_uid_22_5ea92d5d4c89a.found_posts = "39845";
block_td_uid_22_5ea92d5d4c89a.header_color = "";
block_td_uid_22_5ea92d5d4c89a.ajax_pagination_infinite_stop = "";
block_td_uid_22_5ea92d5d4c89a.max_num_pages = "7969";
tdBlocksArray.push(block_td_uid_22_5ea92d5d4c89a);
</script><div id=td_uid_22_5ea92d5d4c89a class="td_block_inner">

	<div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_22_5ea92d5d4c89a" data-start=""><div class="td-trending-now-title">সর্বশেষ খবর</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2020/04/29/%e0%a7%a7%e0%a7%ab-%e0%a6%9f%e0%a6%a8-%e0%a6%9a%e0%a6%be%e0%a6%b2-%e0%a6%86%e0%a6%a4%e0%a7%8d%e0%a6%ae%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%af%e0%a7%8b/" rel="bookmark" title="১৫ টন চাল আত্মসাতের অভিযোগে চেয়ারম্যানের বিরুদ্ধে মামলা">১৫ টন চাল আত্মসাতের অভিযোগে চেয়ারম্যানের বিরুদ্ধে মামলা</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2020/04/29/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%a4%e0%a6%b0-%e0%a6%aa%e0%a7%83%e0%a6%a5%e0%a6%bf%e0%a6%ac%e0%a7%80-%e0%a6%aa%e0%a7%81%e0%a6%a8%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%a0/" rel="bookmark" title="শ্রেষ্ঠতর পৃথিবী পুনর্গঠনে মহামারিকে কাজে লাগান: জাতিসংঘ প্রধান">শ্রেষ্ঠতর পৃথিবী পুনর্গঠনে মহামারিকে কাজে লাগান: জাতিসংঘ প্রধান</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2020/04/29/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a7%82%e0%a6%b2-%e0%a6%b9%e0%a6%ac%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4/" rel="bookmark" title="নির্মূল হবে না করোনা, প্রতি বছর ফিরবে নতুন রূপে: চীনা গবেষণা">নির্মূল হবে না করোনা, প্রতি বছর ফিরবে নতুন রূপে: চীনা গবেষণা</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2020/04/29/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%81%e0%a6%95%e0%a6%af%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%b0%e0%a7%8b/" rel="bookmark" title="রামুতে ‘বন্দুকযুদ্ধে’ রোহিঙ্গা মাদক কারবারি নিহত">রামুতে ‘বন্দুকযুদ্ধে’ রোহিঙ্গা মাদক কারবারি নিহত</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2020/04/29/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%a4%e0%a6%bf-%e0%a6%95%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%a6%e0%a7%80%e0%a6%b0/" rel="bookmark" title="শিক্ষায় ক্ষতি কাটাতে দীর্ঘমেয়াদি পরিকল্পনার প্রস্তাব শিক্ষাবিদদের">শিক্ষায় ক্ষতি কাটাতে দীর্ঘমেয়াদি পরিকল্পনার প্রস্তাব শিক্ষাবিদদের</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-block-id="td_uid_22_5ea92d5d4c89a"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-block-id="td_uid_22_5ea92d5d4c89a"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_17_5ea92d5d773a1" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_23_5ea92d5d773a7_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_23_5ea92d5d773a7_rand {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .td_uid_23_5ea92d5d773a7_rand .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }

                
                .td_uid_23_5ea92d5d773a7_rand {
                    min-height: 0;
                }
                
                
				.td_uid_23_5ea92d5d773a7_rand {
					position: relative;
				}
				.td_uid_23_5ea92d5d773a7_rand .tdc-row-divider {
                    overflow: hidden;
                }
				
				.td_uid_23_5ea92d5d773a7_rand .tdc-row-divider-top .tdm-svg {
					fill: #42bc00;
				}
				.td_uid_23_5ea92d5d773a7_rand .tdc-row-divider-top .tdc-divider-space {
					background-color: #42bc00;
				}
                
				.td_uid_23_5ea92d5d773a7_rand .tdc-row-divider-top .tdc-divider-space {
					top: 100%;
				    height: px;
				}
				.td_uid_23_5ea92d5d773a7_rand .tdc-row-divider-top {
				    top: px;
				}
/* inline tdc_css att */

.td_uid_23_5ea92d5d773a7_rand{
justify-content:center !important;
text-align:center !important;
position:relative;
}

.td_uid_23_5ea92d5d773a7_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_17_5ea92d5d773a1_rand_style td-element-style" ><div class="td-element-style-before"><style>
.td_uid_17_5ea92d5d773a1_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}
</style></div></div><div class="tdc-row-divider"><div class="tdc-divider5 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path class="tdm-svg1" d="M0,700V388L1000,275,2000,388V700H0Z"/>
                                        <path class="tdm-svg2" d="M0,700V358l1000-83,1000,83V700H0Z"/>
                                        <path class="tdm-svg3" d="M0,700V328l1000-53,1000,53V700H0Z"/>
                                        <path class="tdm-svg4" d="M0,700V298l1000-23,1000,23V700H0Z"/>
                                        </svg></div></div><div class="vc_column td_uid_24_5ea92d5d776c1_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_24_5ea92d5d776c1_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image td_uid_25_5ea92d5d7779a_rand  td-single-image- td-pb-border-top td_block_template_1"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://dailyfulki.com/wp-content/uploads/2020/04/epaper.png'); background-size: 100% auto; background-repeat: no-repeat; background-position: center center;" 
			href="https://dailyfulki.com/epaper/"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.td_uid_25_5ea92d5d7779a_rand{
margin-bottom:8px !important;
position:relative;
}

</style>
<style>
/* custom css */
.td_uid_25_5ea92d5d7779a_rand .td_single_image_bg {
				    z-index: 1;
				}
				
				.td_uid_25_5ea92d5d7779a_rand .td_single_image_bg {
					height: 50px;
					padding-bottom: 0;
				}
</style>
<div class="td_uid_25_5ea92d5d7779a_rand_style td-element-style"><style>
.td_uid_25_5ea92d5d7779a_rand_style{
background-color:rgba(247,247,247,0.4) !important;
}
 </style></div></div></div></div><div class="vc_column td_uid_26_5ea92d5da2422_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_26_5ea92d5da2422_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_27_5ea92d5da2554_rand tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="td_uid_27_5ea92d5da2554"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.td_uid_27_5ea92d5da2554_rand{
margin-bottom:8px !important;
}

</style>
<style>
/* custom css */
 @font-face {font-family:"SolaimanLipi";src:local("SolaimanLipi"), url(https://dailyfulki.com/wp-content/uploads/2020/04/SolaimanLipi.woff) format("woff");}
.td_uid_27_5ea92d5da2554_rand .td_block_inner {
                    text-align: center;
                }
                
                .td_uid_27_5ea92d5da2554_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_27_5ea92d5da2554_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_27_5ea92d5da2554_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_27_5ea92d5da2554_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_27_5ea92d5da2554_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_27_5ea92d5da2554_rand .tdb-menu > li > a,
                .td_uid_27_5ea92d5da2554_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:SolaimanLipi !important;font-size:16px !important;
                }
                
                .td_uid_27_5ea92d5da2554_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_27_5ea92d5da2554_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_27_5ea92d5da2554_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_27_5ea92d5da2554_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
                .td_uid_27_5ea92d5da2554_rand .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .td_uid_27_5ea92d5da2554_rand .td-pulldown-filter-list li a {
                    font-family:SolaimanLipi !important;font-size:20px !important;
                }
                
                
                
				.td_uid_27_5ea92d5da2554_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.td_uid_27_5ea92d5da2554_rand .tdb-menu > li > a:after,
				.td_uid_27_5ea92d5da2554_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color:     ;
				}
				
				.td_uid_27_5ea92d5da2554_rand .tdb-menu > li > a:after,
				.td_uid_27_5ea92d5da2554_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>

</style><div id=td_uid_27_5ea92d5da2554 class="td_block_inner td-fix-index"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125130"><a href="https://dailyfulki.com/"><span class="tdb-menu-item-text">হোম</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125118"><a href="https://dailyfulki.com/category/savar-ashulia/"><span class="tdb-menu-item-text">সাভার</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125108"><a href="https://dailyfulki.com/category/%e0%a6%9c%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%80%e0%a6%b0%e0%a6%a8%e0%a6%97%e0%a6%b0-%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af/"><span class="tdb-menu-item-text">জাবি</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125151"><a href="https://dailyfulki.com/category/dhamrai/"><span class="tdb-menu-item-text">ধামরাই</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125106"><a href="https://dailyfulki.com/category/%e0%a6%a2%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%bf%e0%a6%a3/"><span class="tdb-menu-item-text">ঢাকা জেলা দক্ষিণ</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125110"><a href="https://dailyfulki.com/category/manikgonj/"><span class="tdb-menu-item-text">মানিকগঞ্জ</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125107"><a href="https://dailyfulki.com/category/gaziput/"><span class="tdb-menu-item-text">গাজীপুর</span></a></li>
</ul></div></div></div></div><div class="vc_column td_uid_30_5ea92d5da3ec5_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_30_5ea92d5da3ec5_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image td_uid_31_5ea92d5da3f84_rand  td-single-image- td-pb-border-top td_block_template_1"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://dailyfulki.com/wp-content/uploads/2020/04/fulkitv.png'); background-size: 100% auto; background-repeat: no-repeat; background-position: center center;" 
			href="https://www.youtube.com/channel/UCNZpYC7569Phq493VK2jgjA"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.td_uid_31_5ea92d5da3f84_rand{
margin-bottom:8px !important;
position:relative;
}

</style>
<style>
/* custom css */
.td_uid_31_5ea92d5da3f84_rand .td_single_image_bg {
				    z-index: 1;
				}
				
				.td_uid_31_5ea92d5da3f84_rand .td_single_image_bg {
					height: 50px;
					padding-bottom: 0;
				}
</style>
<div class="td_uid_31_5ea92d5da3f84_rand_style td-element-style"><style>
.td_uid_31_5ea92d5da3f84_rand_style{
background-color:rgba(247,247,247,0.4) !important;
}
 </style></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_21_5ea92d5ddb197" class="tdc-zone"><div class="tdc_zone td_uid_32_5ea92d5ddb19d_rand  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>

/* custom css */
.td_uid_32_5ea92d5ddb19d_rand {
                    min-height: 0;
                }

                
                 .td_uid_32_5ea92d5ddb19d_rand > .td-element-style:after {
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }
                
                .td_uid_32_5ea92d5ddb19d_rand:before {
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
                @media (max-width: 767px) {
                    .td_uid_32_5ea92d5ddb19d_rand:before {
                        width: 100%;
                    }
                }
                
                
                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
/* inline tdc_css att */

.td_uid_32_5ea92d5ddb19d_rand{
z-index:999 !important;
}

</style>
<div class="td_uid_21_5ea92d5ddb197_rand_style td-element-style" ></div><div id="td_uid_22_5ea92d5ddb3b3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_33_5ea92d5ddb3b8_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_33_5ea92d5ddb3b8_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_34_5ea92d5ddb577_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_34_5ea92d5ddb577_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_35_5ea92d5ddb67e_rand  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_35_5ea92d5ddb67e_rand {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .td_uid_35_5ea92d5ddb67e_rand .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }

                
                 @media (min-width: 767px) {
                    .td_uid_35_5ea92d5ddb67e_rand.tdc-row-content-vert-center,
                    .td_uid_35_5ea92d5ddb67e_rand.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_35_5ea92d5ddb67e_rand.tdc-row-content-vert-bottom,
                    .td_uid_35_5ea92d5ddb67e_rand.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_35_5ea92d5ddb67e_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_35_5ea92d5ddb67e_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
                
                
                .td_uid_35_5ea92d5ddb67e_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .td_uid_35_5ea92d5ddb67e_rand {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .td_uid_35_5ea92d5ddb67e_rand .vc_column_inner {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_35_5ea92d5ddb67e_rand {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .td_uid_35_5ea92d5ddb67e_rand .vc_column_inner {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
</style><div class="vc_column_inner td_uid_36_5ea92d5ddb858_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_36_5ea92d5ddb858_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_36_5ea92d5ddb858_rand{
width:20% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_36_5ea92d5ddb858_rand{
width:22% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image td_uid_37_5ea92d5ddb96f_rand  td-single-image- td-pb-border-top td_block_template_1"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://dailyfulki.com/wp-content/uploads/2020/04/Logo-scaled.jpg'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="https://dailyfulki.com/"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.td_uid_37_5ea92d5ddb96f_rand{
margin-bottom:5px !important;
}

</style>
<style>
/* custom css */
.td_uid_37_5ea92d5ddb96f_rand .td_single_image_bg {
				    z-index: 1;
				}
				
				.td_uid_37_5ea92d5ddb96f_rand .td_single_image_bg {
					height: 70px;
					padding-bottom: 0;
				}
</style></div></div></div></div><div class="vc_column_inner td_uid_38_5ea92d5e0eee9_rand  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_38_5ea92d5e0eee9_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_38_5ea92d5e0eee9_rand{
width:80% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner td_uid_39_5ea92d5e0ef8e_rand  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_39_5ea92d5e0ef8e_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image td_uid_40_5ea92d5e0f044_rand  td-single-image- td-pb-border-top td_block_template_1"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://dailyfulki.com/wp-content/uploads/2020/04/Fulki-TV-Final-Logo.jpg'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="https://www.youtube.com/channel/UCNZpYC7569Phq493VK2jgjA"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.td_uid_40_5ea92d5e0f044_rand{
margin-bottom:5px !important;
}

</style>
<style>
/* custom css */
.td_uid_40_5ea92d5e0f044_rand .td_single_image_bg {
				    z-index: 1;
				}
				
				.td_uid_40_5ea92d5e0f044_rand .td_single_image_bg {
					height: 70px;
					padding-bottom: 0;
				}
</style></div></div></div></div></div></div></div></div></div></div></div>                </div>
            </div>
            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-128003" class="post-128003 post type-post status-publish format-standard has-post-thumbnail category-international category-scroll" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dailyfulki.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in আন্তর্জাতিক" class="entry-crumb" href="https://dailyfulki.com/category/international/">আন্তর্জাতিক</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">শ্রেষ্ঠতর পৃথিবী পুনর্গঠনে মহামারিকে কাজে লাগান: জাতিসংঘ প্রধান</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">শ্রেষ্ঠতর পৃথিবী পুনর্গঠনে মহামারিকে কাজে লাগান: জাতিসংঘ প্রধান</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-29T05:11:33+00:00" >April 29, 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-128003">14</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dailyfulki.com/2020/04/29/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%a4%e0%a6%b0-%e0%a6%aa%e0%a7%83%e0%a6%a5%e0%a6%bf%e0%a6%ac%e0%a7%80-%e0%a6%aa%e0%a7%81%e0%a6%a8%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%a0/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdailyfulki.com%2F2020%2F04%2F29%2F%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25b7%25e0%25a7%258d%25e0%25a6%25a0%25e0%25a6%25a4%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a7%2583%25e0%25a6%25a5%25e0%25a6%25bf%25e0%25a6%25ac%25e0%25a7%2580-%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25a8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%2597%25e0%25a6%25a0%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%A4%E0%A6%B0+%E0%A6%AA%E0%A7%83%E0%A6%A5%E0%A6%BF%E0%A6%AC%E0%A7%80+%E0%A6%AA%E0%A7%81%E0%A6%A8%E0%A6%B0%E0%A7%8D%E0%A6%97%E0%A6%A0%E0%A6%A8%E0%A7%87+%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%87+%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%A8%3A+%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B8%E0%A6%82%E0%A6%98+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8&url=https%3A%2F%2Fdailyfulki.com%2F2020%2F04%2F29%2F%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25b7%25e0%25a7%258d%25e0%25a6%25a0%25e0%25a6%25a4%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a7%2583%25e0%25a6%25a5%25e0%25a6%25bf%25e0%25a6%25ac%25e0%25a7%2580-%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25a8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%2597%25e0%25a6%25a0%2F&via=Dailyfulki">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dailyfulki.com/2020/04/29/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%a4%e0%a6%b0-%e0%a6%aa%e0%a7%83%e0%a6%a5%e0%a6%bf%e0%a6%ac%e0%a7%80-%e0%a6%aa%e0%a7%81%e0%a6%a8%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%a0/&amp;media=https://dailyfulki.com/wp-content/uploads/2020/04/1-673.jpg&description=%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%A4%E0%A6%B0+%E0%A6%AA%E0%A7%83%E0%A6%A5%E0%A6%BF%E0%A6%AC%E0%A7%80+%E0%A6%AA%E0%A7%81%E0%A6%A8%E0%A6%B0%E0%A7%8D%E0%A6%97%E0%A6%A0%E0%A6%A8%E0%A7%87+%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%87+%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%A8%3A+%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B8%E0%A6%82%E0%A6%98+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%A4%E0%A6%B0+%E0%A6%AA%E0%A7%83%E0%A6%A5%E0%A6%BF%E0%A6%AC%E0%A7%80+%E0%A6%AA%E0%A7%81%E0%A6%A8%E0%A6%B0%E0%A7%8D%E0%A6%97%E0%A6%A0%E0%A6%A8%E0%A7%87+%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%87+%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%A8%3A+%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B8%E0%A6%82%E0%A6%98+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8 %0A%0A https://dailyfulki.com/2020/04/29/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%a4%e0%a6%b0-%e0%a6%aa%e0%a7%83%e0%a6%a5%e0%a6%bf%e0%a6%ac%e0%a7%80-%e0%a6%aa%e0%a7%81%e0%a6%a8%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%a0/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dailyfulki.com/2020/04/29/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%a4%e0%a6%b0-%e0%a6%aa%e0%a7%83%e0%a6%a5%e0%a6%bf%e0%a6%ac%e0%a7%80-%e0%a6%aa%e0%a7%81%e0%a6%a8%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%a0/&title=%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%A4%E0%A6%B0+%E0%A6%AA%E0%A7%83%E0%A6%A5%E0%A6%BF%E0%A6%AC%E0%A7%80+%E0%A6%AA%E0%A7%81%E0%A6%A8%E0%A6%B0%E0%A7%8D%E0%A6%97%E0%A6%A0%E0%A6%A8%E0%A7%87+%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%87+%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%A8%3A+%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B8%E0%A6%82%E0%A6%98+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=শ্রেষ্ঠতর পৃথিবী পুনর্গঠনে মহামারিকে কাজে লাগান: জাতিসংঘ প্রধান&body=https://dailyfulki.com/2020/04/29/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%a4%e0%a6%b0-%e0%a6%aa%e0%a7%83%e0%a6%a5%e0%a6%bf%e0%a6%ac%e0%a7%80-%e0%a6%aa%e0%a7%81%e0%a6%a8%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%a0/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://dailyfulki.com/wp-content/uploads/2020/04/1-673.jpg" data-caption=""><img width="600" height="400" class="entry-thumb td-modal-image" src="https://dailyfulki.com/wp-content/uploads/2020/04/1-673.jpg" srcset="https://dailyfulki.com/wp-content/uploads/2020/04/1-673.jpg 600w, https://dailyfulki.com/wp-content/uploads/2020/04/1-673-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="1"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_41_5ea92d5e38ab6_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_41_5ea92d5e38ab6_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_41_5ea92d5e38ab6_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5066237157907728" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5066237157907728" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5066237157907728" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5066237157907728" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="social-rocket-inline-buttons"><h4 class="social-rocket-buttons-heading">Share</h4><div class="social-rocket-buttons"><div class="social-rocket-button social-rocket-button-rectangle social-rocket-facebook " data-network="facebook"><a class="social-rocket-button-anchor" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fdailyfulki.com%2F2020%2F04%2F29%2F%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25b7%25e0%25a7%258d%25e0%25a6%25a0%25e0%25a6%25a4%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a7%2583%25e0%25a6%25a5%25e0%25a6%25bf%25e0%25a6%25ac%25e0%25a7%2580-%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25a8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%2597%25e0%25a6%25a0%2F"  target="_blank"><i class="fab fa-facebook-f social-rocket-button-icon"></i><span class="social-rocket-button-cta">Share</span></a></div><div class="social-rocket-button social-rocket-button-rectangle social-rocket-linkedin " data-network="linkedin"><a class="social-rocket-button-anchor" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fdailyfulki.com%2F2020%2F04%2F29%2F%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25b7%25e0%25a7%258d%25e0%25a6%25a0%25e0%25a6%25a4%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a7%2583%25e0%25a6%25a5%25e0%25a6%25bf%25e0%25a6%25ac%25e0%25a7%2580-%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25a8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%2597%25e0%25a6%25a0%2F"  target="_blank"><i class="fab fa-linkedin-in social-rocket-button-icon"></i><span class="social-rocket-button-cta">Share</span></a></div><div class="social-rocket-button social-rocket-button-rectangle social-rocket-pinterest " data-network="pinterest"><a class="social-rocket-button-anchor" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fdailyfulki.com%2F2020%2F04%2F29%2F%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25b7%25e0%25a7%258d%25e0%25a6%25a0%25e0%25a6%25a4%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a7%2583%25e0%25a6%25a5%25e0%25a6%25bf%25e0%25a6%25ac%25e0%25a7%2580-%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25a8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%2597%25e0%25a6%25a0%2F&media=https%3A%2F%2Fdailyfulki.com%2Fwp-content%2Fuploads%2F2020%2F04%2F1-673.jpg&description=%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%A4%E0%A6%B0%20%E0%A6%AA%E0%A7%83%E0%A6%A5%E0%A6%BF%E0%A6%AC%E0%A7%80%20%E0%A6%AA%E0%A7%81%E0%A6%A8%E0%A6%B0%E0%A7%8D%E0%A6%97%E0%A6%A0%E0%A6%A8%E0%A7%87%20%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%87%20%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87%20%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%A8%3A%20%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B8%E0%A6%82%E0%A6%98%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8" data-pin-do="none" target="_blank"><i class="fab fa-pinterest-p social-rocket-button-icon"></i><span class="social-rocket-button-cta">Pin</span></a></div><div class="social-rocket-button social-rocket-button-rectangle social-rocket-twitter " data-network="twitter"><a class="social-rocket-button-anchor" href="https://twitter.com/intent/tweet?text=%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%A4%E0%A6%B0%20%E0%A6%AA%E0%A7%83%E0%A6%A5%E0%A6%BF%E0%A6%AC%E0%A7%80%20%E0%A6%AA%E0%A7%81%E0%A6%A8%E0%A6%B0%E0%A7%8D%E0%A6%97%E0%A6%A0%E0%A6%A8%E0%A7%87%20%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%87%20%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87%20%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%A8%3A%20%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B8%E0%A6%82%E0%A6%98%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8&url=https%3A%2F%2Fdailyfulki.com%2F2020%2F04%2F29%2F%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25b7%25e0%25a7%258d%25e0%25a6%25a0%25e0%25a6%25a4%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a7%2583%25e0%25a6%25a5%25e0%25a6%25bf%25e0%25a6%25ac%25e0%25a7%2580-%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25a8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%2597%25e0%25a6%25a0%2F"  target="_blank"><i class="fab fa-twitter social-rocket-button-icon"></i><span class="social-rocket-button-cta">Tweet</span></a></div><div class="social-rocket-button social-rocket-button-rectangle social-rocket-email social-rocket-no-pop" data-network="email"><a class="social-rocket-button-anchor" href="mailto:?Subject=%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%A4%E0%A6%B0%20%E0%A6%AA%E0%A7%83%E0%A6%A5%E0%A6%BF%E0%A6%AC%E0%A7%80%20%E0%A6%AA%E0%A7%81%E0%A6%A8%E0%A6%B0%E0%A7%8D%E0%A6%97%E0%A6%A0%E0%A6%A8%E0%A7%87%20%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%87%20%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87%20%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%A8%3A%20%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B8%E0%A6%82%E0%A6%98%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8&Body=I%20saw%20this%20and%20thought%20of%20you%21%20https%3A%2F%2Fdailyfulki.com%2F2020%2F04%2F29%2F%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25b7%25e0%25a7%258d%25e0%25a6%25a0%25e0%25a6%25a4%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a7%2583%25e0%25a6%25a5%25e0%25a6%25bf%25e0%25a6%25ac%25e0%25a7%2580-%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25a8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%2597%25e0%25a6%25a0%2F"  target="_blank"><i class="fas fa-envelope social-rocket-button-icon"></i><span class="social-rocket-button-cta">Email</span></a></div><div class="social-rocket-button social-rocket-button-rectangle social-rocket-print social-rocket-no-pop" data-network="print"><a class="social-rocket-button-anchor" href="javascript:window.print()"  target="_blank"><i class="fas fa-print social-rocket-button-icon"></i><span class="social-rocket-button-cta">Print</span></a></div></div></div><p>জাতিসংঘের মহাসচিব অ্যান্থনিও গুতেরেজ মঙ্গলবার বিশ্বনেতাদের প্রতি আহ্বান জানিয়েছেন, চলমান করোনাভাইরাস মহামারিকে শ্রেষ্ঠতর পৃথিবী পুনর্গঠনের কাজে লাগানোর জন্য। একই সঙ্গে তিনি জলবায়ু পরিবর্তনের মতো বৈশ্বিক হুমকি মোকাবিলায় তাদের একসঙ্গে কাজ করার আহ্বান জানান। ভিডিও লিংকে দুই দিনব্যাপী একটি আন্তর্জাতিক জলবায়ু সম্মেলনে দেওয়া বক্তব্যে এই আহ্বান জানান তিনি। মার্কিন বার্তা সংস্থা অ্যাসোসিয়েটেড প্রেস এখবর জানিয়েছে।</p>
<p>যুক্তরাষ্ট্রের জনস হপকিন্স বিশ্ববিদ্যালয়ের পরিসংখ্যান অনুযায়ী, বাংলাদেশ সময় মঙ্গলবার দিবগাত (২৯ এপ্রিল) রাত পৌনে একটা নাগাদ বিশ্বে করোনাভাইরাস আক্রান্তের সংখ্যা দাঁড়িয়েছে ৩০ লাখ ৯০ হাজার ৮৪৪ জনে। এর মধ্যে প্রাণ হারিয়েছে ২ লাখ ১৫ হাজার ৬৩ জন। আর এ পর্যন্ত সুস্থ হয়েছে ৯ লাখ ১৮ হাজার ৮০৯ জন।</p>
<div class="fb-quote fb_iframe_widget"></div>
<p>জাতিসংঘ প্রধান বলেন, এই মহামারি আমাদের সমাজ ও অর্থনীতির ভঙ্গুর প্রকৃতি প্রকাশ করেছে। এই সংকট মোকাবিলার একমাত্র উপায় হলো সাহসী, স্বপ্নদর্শী ও সহযোগিতামূলক নেতৃত্ব। এই একই নেতৃত্বকে জলবায়ু পরিবর্তনে ক্রমবর্ধমান হুমকি মোকাবিলাও করতে হবে।</p>
<p>জাতিসংঘ প্রধান উল্লেখ করেন, গত দশক ছিল পরিমাপ শুরু হওয়ার পর সবচেয়ে উষ্ণ দশক। তিনি বলেন, জলবায়ু পরিবর্তন মোকাবিলায় নিষ্ক্রিয়তার মাশুল হবে চড়া। কিন্তু প্রযুক্তি আমাদের অনুকূলে রয়েছে।</p>
<p>গুতেরেজ বলেন, এখন অন্ধকার সময় যাচ্ছে কিন্তু আশাও শেষ হয়ে যায়নি একেবারে। শ্রেষ্ঠতর প্রথিবী গড়ে তোলার জন্য এক বিরল ও সংক্ষিপ্ত সুযোগ পেয়েছি আমরা।</p>
<p>গুতেরেজ আরও বলেন, আসুন মহামারি থেকে মুক্তিলাভকে আমরা বিশ্বের মানুষের জন্য একটি নিরাপদ, স্বাস্থ্য সম্মত, অন্তর্ভুক্তিমূলক ও আরও সহিষ্ণু পৃথিবীর ভিত্তি হিসেবে গড়ে তুলি।</p>
<p>জাতিসংঘ প্রধান বলেন, অর্থনীতি পুনরুদ্ধারে করদাতাদের অর্থ ব্যয় হচ্ছে। পরিবেশবান্ধব কর্মসংস্থান এবং টেকসই ও অন্তর্ভুক্তিমূলক প্রবৃদ্ধির জন্য এই অর্থ কাজে লাগানো উচিত। মেয়াদোত্তীর্ণ, দূষণকারী ও কার্বন-ঘণ শিল্প রক্ষায় এই অর্থ ব্যয় হওয়া উচিত না।</p>
<p>জাতিসংঘ প্রধান হুঁশিয়ারি জানিয়ে বলেছেন, এই মহামারির মতো জলবায়ু পরিবর্তনও কোনও একটি দেশের পক্ষে একা মোকাবিলা করা সম্ভব হবে না। তিনি বলেন, করোনাভাইরাসের মতোই গ্রিনহাউস গ্যাস কোনও সীমানা মানে না। বিচ্ছিন্ন হওয়া একটা ফাঁদ। কোনও দেশই একা সফল হতে পারে না।</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_42_5ea92d5e38d42_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_42_5ea92d5e38d42_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_42_5ea92d5e38d42_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5066237157907728" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5066237157907728" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5066237157907728" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5066237157907728" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://dailyfulki.com/2020/04/29/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%a4%e0%a6%b0-%e0%a6%aa%e0%a7%83%e0%a6%a5%e0%a6%bf%e0%a6%ac%e0%a7%80-%e0%a6%aa%e0%a7%81%e0%a6%a8%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%a0/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdailyfulki.com%2F2020%2F04%2F29%2F%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25b7%25e0%25a7%258d%25e0%25a6%25a0%25e0%25a6%25a4%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a7%2583%25e0%25a6%25a5%25e0%25a6%25bf%25e0%25a6%25ac%25e0%25a7%2580-%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25a8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%2597%25e0%25a6%25a0%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%A4%E0%A6%B0+%E0%A6%AA%E0%A7%83%E0%A6%A5%E0%A6%BF%E0%A6%AC%E0%A7%80+%E0%A6%AA%E0%A7%81%E0%A6%A8%E0%A6%B0%E0%A7%8D%E0%A6%97%E0%A6%A0%E0%A6%A8%E0%A7%87+%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%87+%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%A8%3A+%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B8%E0%A6%82%E0%A6%98+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8&url=https%3A%2F%2Fdailyfulki.com%2F2020%2F04%2F29%2F%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25b7%25e0%25a7%258d%25e0%25a6%25a0%25e0%25a6%25a4%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a7%2583%25e0%25a6%25a5%25e0%25a6%25bf%25e0%25a6%25ac%25e0%25a7%2580-%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25a8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%2597%25e0%25a6%25a0%2F&via=Dailyfulki">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dailyfulki.com/2020/04/29/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%a4%e0%a6%b0-%e0%a6%aa%e0%a7%83%e0%a6%a5%e0%a6%bf%e0%a6%ac%e0%a7%80-%e0%a6%aa%e0%a7%81%e0%a6%a8%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%a0/&amp;media=https://dailyfulki.com/wp-content/uploads/2020/04/1-673.jpg&description=%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%A4%E0%A6%B0+%E0%A6%AA%E0%A7%83%E0%A6%A5%E0%A6%BF%E0%A6%AC%E0%A7%80+%E0%A6%AA%E0%A7%81%E0%A6%A8%E0%A6%B0%E0%A7%8D%E0%A6%97%E0%A6%A0%E0%A6%A8%E0%A7%87+%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%87+%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%A8%3A+%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B8%E0%A6%82%E0%A6%98+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%A4%E0%A6%B0+%E0%A6%AA%E0%A7%83%E0%A6%A5%E0%A6%BF%E0%A6%AC%E0%A7%80+%E0%A6%AA%E0%A7%81%E0%A6%A8%E0%A6%B0%E0%A7%8D%E0%A6%97%E0%A6%A0%E0%A6%A8%E0%A7%87+%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%87+%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%A8%3A+%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B8%E0%A6%82%E0%A6%98+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8 %0A%0A https://dailyfulki.com/2020/04/29/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%a4%e0%a6%b0-%e0%a6%aa%e0%a7%83%e0%a6%a5%e0%a6%bf%e0%a6%ac%e0%a7%80-%e0%a6%aa%e0%a7%81%e0%a6%a8%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%a0/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://dailyfulki.com/2020/04/29/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%a4%e0%a6%b0-%e0%a6%aa%e0%a7%83%e0%a6%a5%e0%a6%bf%e0%a6%ac%e0%a7%80-%e0%a6%aa%e0%a7%81%e0%a6%a8%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%a0/&title=%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%A4%E0%A6%B0+%E0%A6%AA%E0%A7%83%E0%A6%A5%E0%A6%BF%E0%A6%AC%E0%A7%80+%E0%A6%AA%E0%A7%81%E0%A6%A8%E0%A6%B0%E0%A7%8D%E0%A6%97%E0%A6%A0%E0%A6%A8%E0%A7%87+%E0%A6%AE%E0%A6%B9%E0%A6%BE%E0%A6%AE%E0%A6%BE%E0%A6%B0%E0%A6%BF%E0%A6%95%E0%A7%87+%E0%A6%95%E0%A6%BE%E0%A6%9C%E0%A7%87+%E0%A6%B2%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A6%A8%3A+%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B8%E0%A6%82%E0%A6%98+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=শ্রেষ্ঠতর পৃথিবী পুনর্গঠনে মহামারিকে কাজে লাগান: জাতিসংঘ প্রধান&body=https://dailyfulki.com/2020/04/29/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%a4%e0%a6%b0-%e0%a6%aa%e0%a7%83%e0%a6%a5%e0%a6%bf%e0%a6%ac%e0%a7%80-%e0%a6%aa%e0%a7%81%e0%a6%a8%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%a0/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://dailyfulki.com/2020/04/29/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a7%82%e0%a6%b2-%e0%a6%b9%e0%a6%ac%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4/">নির্মূল হবে না করোনা, প্রতি বছর ফিরবে নতুন রূপে: চীনা গবেষণা</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://dailyfulki.com/2020/04/29/%e0%a7%a7%e0%a7%ab-%e0%a6%9f%e0%a6%a8-%e0%a6%9a%e0%a6%be%e0%a6%b2-%e0%a6%86%e0%a6%a4%e0%a7%8d%e0%a6%ae%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%af%e0%a7%8b/">১৫ টন চাল আত্মসাতের অভিযোগে চেয়ারম্যানের বিরুদ্ধে মামলা</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dailyfulki.com/author/dailyfulki/">dailyfulki</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="dailyfulki"></span><meta itemprop="datePublished" content="2020-04-29T05:11:33+00:00"><meta itemprop="dateModified" content="2020-04-29T05:11:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dailyfulki.com/2020/04/29/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%a4%e0%a6%b0-%e0%a6%aa%e0%a7%83%e0%a6%a5%e0%a6%bf%e0%a6%ac%e0%a7%80-%e0%a6%aa%e0%a7%81%e0%a6%a8%e0%a6%b0%e0%a7%8d%e0%a6%97%e0%a6%a0/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dailyfulki.com/stkk2.png"></span><meta itemprop="name" content="Dailyfulki"></span><meta itemprop="headline " content="শ্রেষ্ঠতর পৃথিবী পুনর্গঠনে মহামারিকে কাজে লাগান: জাতিসংঘ প্রধান"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dailyfulki.com/wp-content/uploads/2020/04/1-673.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="400"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_43_5ea92d5e397c3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_43_5ea92d5e397c3" ><script>var block_td_uid_43_5ea92d5e397c3 = new tdBlock();
block_td_uid_43_5ea92d5e397c3.id = "td_uid_43_5ea92d5e397c3";
block_td_uid_43_5ea92d5e397c3.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_43_5ea92d5e397c3_rand","td_column_number":3,"live_filter_cur_post_id":128003,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5ea92d5e397c3_rand","tdc_css_class_style":"td_uid_43_5ea92d5e397c3_rand_style"}';
block_td_uid_43_5ea92d5e397c3.td_column_number = "3";
block_td_uid_43_5ea92d5e397c3.block_type = "td_block_related_posts";
block_td_uid_43_5ea92d5e397c3.post_count = "6";
block_td_uid_43_5ea92d5e397c3.found_posts = "12070";
block_td_uid_43_5ea92d5e397c3.header_color = "";
block_td_uid_43_5ea92d5e397c3.ajax_pagination_infinite_stop = "";
block_td_uid_43_5ea92d5e397c3.max_num_pages = "2012";
tdBlocksArray.push(block_td_uid_43_5ea92d5e397c3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_44_5ea92d5e5d9e0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_43_5ea92d5e397c3" href="#">RELATED ARTICLES</a><a id="td_uid_45_5ea92d5e5d9e5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_43_5ea92d5e397c3" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_43_5ea92d5e397c3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailyfulki.com/2020/04/29/%e0%a7%a7%e0%a7%ab-%e0%a6%9f%e0%a6%a8-%e0%a6%9a%e0%a6%be%e0%a6%b2-%e0%a6%86%e0%a6%a4%e0%a7%8d%e0%a6%ae%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%af%e0%a7%8b/" rel="bookmark" class="td-image-wrap" title="১৫ টন চাল আত্মসাতের অভিযোগে চেয়ারম্যানের বিরুদ্ধে মামলা"><img width="218" height="150" class="entry-thumb" src="https://dailyfulki.com/wp-content/uploads/2020/04/1-674-218x150.jpg"  srcset="https://dailyfulki.com/wp-content/uploads/2020/04/1-674-218x150.jpg 218w, https://dailyfulki.com/wp-content/uploads/2020/04/1-674-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="১৫ টন চাল আত্মসাতের অভিযোগে চেয়ারম্যানের বিরুদ্ধে মামলা" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2020/04/29/%e0%a7%a7%e0%a7%ab-%e0%a6%9f%e0%a6%a8-%e0%a6%9a%e0%a6%be%e0%a6%b2-%e0%a6%86%e0%a6%a4%e0%a7%8d%e0%a6%ae%e0%a6%b8%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%af%e0%a7%8b/" rel="bookmark" title="১৫ টন চাল আত্মসাতের অভিযোগে চেয়ারম্যানের বিরুদ্ধে মামলা">১৫ টন চাল আত্মসাতের অভিযোগে চেয়ারম্যানের বিরুদ্ধে মামলা</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailyfulki.com/2020/04/29/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a7%82%e0%a6%b2-%e0%a6%b9%e0%a6%ac%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4/" rel="bookmark" class="td-image-wrap" title="নির্মূল হবে না করোনা, প্রতি বছর ফিরবে নতুন রূপে: চীনা গবেষণা"><img width="218" height="150" class="entry-thumb" src="https://dailyfulki.com/wp-content/uploads/2020/04/1-672-218x150.jpg"  srcset="https://dailyfulki.com/wp-content/uploads/2020/04/1-672-218x150.jpg 218w, https://dailyfulki.com/wp-content/uploads/2020/04/1-672-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="নির্মূল হবে না করোনা, প্রতি বছর ফিরবে নতুন রূপে: চীনা গবেষণা" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2020/04/29/%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a7%82%e0%a6%b2-%e0%a6%b9%e0%a6%ac%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4/" rel="bookmark" title="নির্মূল হবে না করোনা, প্রতি বছর ফিরবে নতুন রূপে: চীনা গবেষণা">নির্মূল হবে না করোনা, প্রতি বছর ফিরবে নতুন রূপে: চীনা গবেষণা</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailyfulki.com/2020/04/29/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%81%e0%a6%95%e0%a6%af%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%b0%e0%a7%8b/" rel="bookmark" class="td-image-wrap" title="রামুতে ‘বন্দুকযুদ্ধে’ রোহিঙ্গা মাদক কারবারি নিহত"><img width="218" height="150" class="entry-thumb" src="https://dailyfulki.com/wp-content/uploads/2020/04/1-671-218x150.jpg"  srcset="https://dailyfulki.com/wp-content/uploads/2020/04/1-671-218x150.jpg 218w, https://dailyfulki.com/wp-content/uploads/2020/04/1-671-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="রামুতে ‘বন্দুকযুদ্ধে’ রোহিঙ্গা মাদক কারবারি নিহত" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2020/04/29/%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a7%81%e0%a6%95%e0%a6%af%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87-%e0%a6%b0%e0%a7%8b/" rel="bookmark" title="রামুতে ‘বন্দুকযুদ্ধে’ রোহিঙ্গা মাদক কারবারি নিহত">রামুতে ‘বন্দুকযুদ্ধে’ রোহিঙ্গা মাদক কারবারি নিহত</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailyfulki.com/2020/04/29/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%a4%e0%a6%bf-%e0%a6%95%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%a6%e0%a7%80%e0%a6%b0/" rel="bookmark" class="td-image-wrap" title="শিক্ষায় ক্ষতি কাটাতে দীর্ঘমেয়াদি পরিকল্পনার প্রস্তাব শিক্ষাবিদদের"><img width="218" height="150" class="entry-thumb" src="https://dailyfulki.com/wp-content/uploads/2020/04/1-670-218x150.jpg"  srcset="https://dailyfulki.com/wp-content/uploads/2020/04/1-670-218x150.jpg 218w, https://dailyfulki.com/wp-content/uploads/2020/04/1-670-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="শিক্ষায় ক্ষতি কাটাতে দীর্ঘমেয়াদি পরিকল্পনার প্রস্তাব শিক্ষাবিদদের" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2020/04/29/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%a4%e0%a6%bf-%e0%a6%95%e0%a6%be%e0%a6%9f%e0%a6%be%e0%a6%a4%e0%a7%87-%e0%a6%a6%e0%a7%80%e0%a6%b0/" rel="bookmark" title="শিক্ষায় ক্ষতি কাটাতে দীর্ঘমেয়াদি পরিকল্পনার প্রস্তাব শিক্ষাবিদদের">শিক্ষায় ক্ষতি কাটাতে দীর্ঘমেয়াদি পরিকল্পনার প্রস্তাব শিক্ষাবিদদের</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailyfulki.com/2020/04/29/%e0%a6%9f%e0%a6%bf%e0%a6%89%e0%a6%b6%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a7%87%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a7%8b%e0%a6%9f%e0%a6%b0%e0%a6%b8/" rel="bookmark" class="td-image-wrap" title="টিউশনির টাকায় কেনা মোটরসাইকেল বিক্রি করে অসহায় মানুষের পাশে শুভ"><img width="218" height="150" class="entry-thumb" src="https://dailyfulki.com/wp-content/uploads/2020/04/1-668-218x150.jpg"  srcset="https://dailyfulki.com/wp-content/uploads/2020/04/1-668-218x150.jpg 218w, https://dailyfulki.com/wp-content/uploads/2020/04/1-668-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="টিউশনির টাকায় কেনা মোটরসাইকেল বিক্রি করে অসহায় মানুষের পাশে শুভ" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2020/04/29/%e0%a6%9f%e0%a6%bf%e0%a6%89%e0%a6%b6%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a7%87%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a7%8b%e0%a6%9f%e0%a6%b0%e0%a6%b8/" rel="bookmark" title="টিউশনির টাকায় কেনা মোটরসাইকেল বিক্রি করে অসহায় মানুষের পাশে শুভ">টিউশনির টাকায় কেনা মোটরসাইকেল বিক্রি করে অসহায় মানুষের পাশে শুভ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailyfulki.com/2020/04/29/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%ad%e0%a6%be%e0%a6%97%e0%a7%8d%e0%a6%af-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%9b%e0%a7%87-%e0%a6%aa%e0%a6%bf%e0%a6%8f%e0%a6%b8/" rel="bookmark" class="td-image-wrap" title="করোনায় ভাগ্য খুলছে পিএসসির অপেক্ষমাণ চিকিৎসক-নার্সদের"><img width="218" height="150" class="entry-thumb" src="https://dailyfulki.com/wp-content/uploads/2020/04/1-669-218x150.jpg"  srcset="https://dailyfulki.com/wp-content/uploads/2020/04/1-669-218x150.jpg 218w, https://dailyfulki.com/wp-content/uploads/2020/04/1-669-100x70.jpg 100w, https://dailyfulki.com/wp-content/uploads/2020/04/1-669-534x364.jpg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="করোনায় ভাগ্য খুলছে পিএসসির অপেক্ষমাণ চিকিৎসক-নার্সদের" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2020/04/29/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%ad%e0%a6%be%e0%a6%97%e0%a7%8d%e0%a6%af-%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%9b%e0%a7%87-%e0%a6%aa%e0%a6%bf%e0%a6%8f%e0%a6%b8/" rel="bookmark" title="করোনায় ভাগ্য খুলছে পিএসসির অপেক্ষমাণ চিকিৎসক-নার্সদের">করোনায় ভাগ্য খুলছে পিএসসির অপেক্ষমাণ চিকিৎসক-নার্সদের</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5ea92d5e397c3" data-td_block_id="td_uid_43_5ea92d5e397c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_5ea92d5e397c3" data-td_block_id="td_uid_43_5ea92d5e397c3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                                    <!-- .no sidebar -->
                                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5ea92d5e60720
    -->

    <script type='text/javascript' src='https://dailyfulki.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://dailyfulki.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://dailyfulki.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://dailyfulki.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialRocket = {"ajax_url":"https:\/\/dailyfulki.com\/wp-admin\/admin-ajax.php","where_we_at":{"id":128003,"type":"post","url":"https:\/\/dailyfulki.com\/2020\/04\/29\/%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%A4%E0%A6%B0-%E0%A6%AA%E0%A7%83%E0%A6%A5%E0%A6%BF%E0%A6%AC%E0%A7%80-%E0%A6%AA%E0%A7%81%E0%A6%A8%E0%A6%B0%E0%A7%8D%E0%A6%97%E0%A6%A0\/","settings_key":"post_type_post"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyfulki.com/wp-content/plugins/social-rocket/js/script.js?ver=1.2.7'></script>
<script type='text/javascript' src='https://dailyfulki.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://dailyfulki.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery(window).load(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'td_uid_14_5ea92d5d1e113';
                    tdbMenuItem.jqueryObj = jQuery('.td_uid_14_5ea92d5d1e113_rand');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery(window).load(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'td_uid_27_5ea92d5da2554';
                    tdbMenuItem.jqueryObj = jQuery('.td_uid_27_5ea92d5da2554_rand');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            
</script>


</body>
</html>