<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>সিংগাইরে শরিয়ত বয়াতির মুক্তির দাবিতে মানববন্ধন অনুষ্ঠিত | Dailyfulki</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://dailyfulki.com/xmlrpc.php" />
    <meta property="og:image" content="https://dailyfulki.com/wp-content/uploads/2020/01/Capturea.jpg" /><link rel="icon" type="image/png" href="https://dailyfulki.com/dfulkilogo.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dailyfulki &raquo; Feed" href="https://dailyfulki.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dailyfulki &raquo; Comments Feed" href="https://dailyfulki.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dailyfulki &raquo; সিংগাইরে শরিয়ত বয়াতির মুক্তির দাবিতে মানববন্ধন অনুষ্ঠিত Comments Feed" href="https://dailyfulki.com/2020/01/19/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a6%b6%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%a4-%e0%a6%ac%e0%a7%9f%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a7%81/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dailyfulki.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dailyfulki.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://dailyfulki.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://dailyfulki.com/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://dailyfulki.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dailyfulki.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://dailyfulki.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dailyfulki.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dailyfulki.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='সাভারে বৃদ্ধের ঝুলন্ত লাশ উদ্ধার' href='https://dailyfulki.com/2020/01/19/%e0%a6%b8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a7%83%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%b2%e0%a6%be/' />
<link rel='next' title='সিংগাইরে অবৈধ ইটভাটা উচ্ছেদে চলছে টম অ্যান্ড জেরী খেলা' href='https://dailyfulki.com/2020/01/19/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a6%85%e0%a6%ac%e0%a7%88%e0%a6%a7-%e0%a6%87%e0%a6%9f%e0%a6%ad%e0%a6%be%e0%a6%9f%e0%a6%be-%e0%a6%89%e0%a6%9a%e0%a7%8d/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://dailyfulki.com/2020/01/19/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a6%b6%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%a4-%e0%a6%ac%e0%a7%9f%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a7%81/" />
<link rel='shortlink' href='https://dailyfulki.com/?p=104657' />
<link rel="alternate" type="application/json+oembed" href="https://dailyfulki.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailyfulki.com%2F2020%2F01%2F19%2F%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%2582%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25b6%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25a4-%25e0%25a6%25ac%25e0%25a7%259f%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dailyfulki.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailyfulki.com%2F2020%2F01%2F19%2F%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%2582%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25b6%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25a4-%25e0%25a6%25ac%25e0%25a7%259f%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2581%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/dailyfulki.com\/wp-admin\/","wpRestNonce":"5907fb56bc","wpRestUrl":"https:\/\/dailyfulki.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115011104-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115011104-1');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://dailyfulki.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dailyfulki.com/category/manikgonj/",
                    "name": "মানিকগঞ্জ"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://dailyfulki.com/2020/01/19/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a6%b6%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%a4-%e0%a6%ac%e0%a7%9f%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a7%81/",
                    "name": "সিংগাইরে শরিয়ত বয়াতির মুক্তির দাবিতে মানববন্ধন অনুষ্ঠিত"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #d30e00;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #d30e00;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d30e00;
                }
                .tdm-btn-style1 {
					background-color: #d30e00;
				}
				.tdm-btn-style2:before {
				    border-color: #d30e00;
				}
				.tdm-btn-style2 {
				    color: #d30e00;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d30e00;
                    -moz-box-shadow: 0 2px 16px #d30e00;
                    box-shadow: 0 2px 16px #d30e00;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d30e00;
                    -moz-box-shadow: 0 4px 26px #d30e00;
                    box-shadow: 0 4px 26px #d30e00;
				}
</style>

	<style id="tdw-css-placeholder"></style>    <meta name="keywords" content="Online News portal of Savar, Dhaka district News, Dhaka district khabor, Dhaka district songbad, Dhaka district daily news paper, Dhaka district medalist daily news paper, Dhaka district Local daily news paper, Dhaka district Regional daily news paper, News in the district of dhaka, Informatiom of dhaka district, Regional News paper of dhaka district, Regional Daily News paper of dhaka district, Regional Daily News paper listed in DFP of dhaka district, Regional medialist News paper of dhaka district, Daily Newspaper Listing media in dhaka district, Local Newspaper in dhaka district, Local Daily Newspaper in dhaka district, Local medialist Daily Newspaper in dhaka district, Local Daily Newspaper in the list of media in dhaka district, Savar News, Savar Last News, Savar Latest News, Savar daily News paper, Savar daily bengali News, Savar daily bengali News paper, Bengali News paper of savar, Savar khabor, Savar Songbad, Bangla News paper of savar, Bangla daily News paper of savar, DFP medialist daily Bangla News paper of savar, DFP medialist daily News paper of savar, All news of savar, Savar bangla News paper, Savar daily bangla News paper, Online News portal of Savar, Daily Savar, Ashulia News, Ashulia Last News, Ashulia Latest News, Ashulia daily News paper, Ashulia daily bengali News, Ashulia daily bengali News paper, Bengali News paper of Ashulia, Ashulia khabor, Ashulia Songbad, Bangla News paper of Ashulia, Bangla daily News paper of Ashulia, DFP medialist daily Bangla News paper of Ashulia, DFP medialist daily News paper of Ashulia, All news of Ashulia, Ashulia bangla News paper, Ashulia daily bangla News paper, Online News portal of Ashulia, Daily Ashulia, Dhamrai News, Dhamrai Last News, Dhamrai Latest News, Dhamrai daily News paper, Dhamrai daily bengali News, Dhamrai daily bengali News paper, Bengali News paper of Dhamrai, Dhamrai khabor, Dhamrai Songbad, Bangla News paper of Dhamrai, Bangla daily News paper of Dhamrai, DFP medialist daily Bangla News paper of Dhamrai, DFP medialist daily News paper of Dhamrai, All news of Dhamrai, Dhamrai bangla News paper, Dhamrai daily bangla News paper, Online News portal of Dhamrai, Daily Singhair, Singhair News, Singhair Last News, Singhair Latest News, Singhair daily News, Singhair daily bengali News, Singhair khabor, Singhair Songbad, All news of Singhair, Daily Singhair, Manikganj district News, Manikganj district khabor, Manikganj district songbad, Manikganj district Local news, Manikganj district Regional news , News in the district of Manikganj, Informatiom of Manikganj district, Regional News of Manikganj district, Regional Daily News of Manikganj district, Manikganj News, Manikganj Last News, Manikganj Latest News, Manikganj daily bengali News, Manikganj khabor, Manikganj Songbad, All news of Manikganj, Daily Manikganj, Gazipur district News, Gazipur district khabor, Gazipur district songbad, Gazipur district Local news, Gazipur district Regional news, News in the district of Gazipur, Informatiom of Gazipur district, Regional News of Gazipur district, Regional Daily News of Gazipur district, Gazipur News, Gazipur Last News, Gazipur Latest News, Gazipur daily bengali News, Gazipur khabor, Gazipur Songbad, All news of Gazipur, Daily Gazipur, Gazipur district News, Gazipur district khabor, Gazipur district songbad, Tangail district Local news, Tangail r district Regional news, News in the district of Tangail, Informatiom of Tangail district, Regional News of Tangail district, Regional Daily News of Tangail district, Tangail News, Tangail Last News, Tangail Latest News, Tangail daily bengali News, Tangail khabor, Tangail Songbad, All news of Tangail, Daily Tangail, Tangail News, Tangail Last News, Tangail Latest News, Tangail daily bengali News, Tangail khabor, Tangail Songbad, All news of Tangail, Daily Tangail, Tangail district News, Tangail district khabor, Tangail district songbad, Tangail district Local news, Tangail district Regional news, News in the district of Tangail, Informatiom of Tangail district, Regional News of Gazipur district, Regional Daily News of Tangail district, Tangail News, Tangail Last News, Tangail Latest News, Tangail daily bengali News, Tangail khabor, Tangail Songbad, All news of Tangail, Daily Tangail, Online News portal of Gazipur, Online News portal of Manikganj, Online News portal of Dhaka, Online News portal of Singhair, Online News portal of Dhamrai, Online News portal of Ashulia, Online News portal of Tangail, Dhamrai Latest News, Ashulia Latest News, Singhair Latest News, Manikganj Latest News, Tangail Latest News, Gazipur Latest News, Latest News of Dhamrai, Latest News of Ashulia, Latest News of Singhair, Latest News of Manikganj, Latest News of Tangail, Latest News of Gazipur, Latest News of Savar, Last News of Dhamrai, Last News of Ashulia, Last News of Singhair, Last News of Manikganj, Last News of Tangail, Last News of Gazipur, Last News of Savar, Last News of Keraniganj, Last News of Dohar, Last News of Nawabganj, Latest News of Keraniganj, Latest News of Dohar, Latest News of Nawabganj, News portal of Keraniganj, News portal of Dohar, News portal of Nawabganj, Daily Keraniganj, Keraniganj News, Keraniganj Latest News, Keraniganj daily News paper, Keraniganj daily bengali News, Keraniganj daily bengali News paper, Bengali News paper of Keraniganj, Keraniganj khabor, Keraniganj Songbad, Bangla News paper of Keraniganj, Bangla daily News paper of Keraniganj, DFP medialist daily Bangla News paper of Keraniganj, DFP medialist daily News paper of Keraniganj, All news of Keraniganj, Keraniganj bangla News paper, Keraniganj daily bangla News paper, Online News portal of Keraniganj, Daily Dohar, Dohar News, Dohar Latest News, Dohar daily News paper, Dohar daily bengali News, Dohar daily bengali News paper, Bengali News paper of Dohar, Dohar khabor, Dohar Songbad, Bangla News paper of Dohar, Bangla daily News paper of Dohar, DFP medialist daily Bangla News paper of Dohar, DFP medialist daily News paper of Dohar, All news of Dohar, Dohar bangla News paper, Dohar daily bangla News paper, Online News portal of Dohar, Daily Nawabganj, Nawabganj News, Nawabganj Latest News, Nawabganj daily News paper, Nawabganj daily bengali News, Nawabganj daily bengali News paper, Bengali News paper of Nawabganj, Nawabganj khabor, Nawabganj Songbad, Bangla News paper of Nawabganj, Bangla daily News paper of Nawabganj, DFP medialist daily Bangla News paper of Nawabganj, DFP medialist daily News paper of Nawabganj, All news of Nawabganj, Nawabganj bangla News paper, Nawabganj daily bangla News paper, Online News portal of Nawabganj">
</head>

<body class="post-template-default single single-post postid-104657 single-format-standard --- global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/thedailyfulki" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/dailyfulki" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCNZpYC7569Phq493VK2jgjA?view_as=subscriber" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="https://dailyfulki.com/">হোম</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="https://dailyfulki.com/category/national/">জাতীয়</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://dailyfulki.com/category/politics/">রাজনীতি</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://dailyfulki.com/category/international/">আন্তর্জাতিক</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-159"><a href="https://dailyfulki.com/category/country/">সারা দেশ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-47244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47244"><a href="https://dailyfulki.com/category/gaziput/">গাজীপুর</a></li>
	<li id="menu-item-47246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47246"><a href="https://dailyfulki.com/category/tangail/">টাঙ্গাইল</a></li>
</ul>
</li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://dailyfulki.com/category/dhaka-district/">ঢাকা জেলা</a></li>
<li id="menu-item-47245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47245"><a href="https://dailyfulki.com/category/jahangirnagar/">জাহাঙ্গীরনগর</a></li>
<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-293"><a href="https://dailyfulki.com/category/manikgonj/">মানিকগঞ্জ</a></li>
<li id="menu-item-161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161"><a href="https://dailyfulki.com/category/sports/">খেলা</a></li>
<li id="menu-item-162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162"><a href="https://dailyfulki.com/category/entertainment/">বিনোদন</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-295"><a href="https://dailyfulki.com/category/miscellaneous/">অন্যান্য<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-47243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47243"><a href="https://dailyfulki.com/category/law-court/">আইন-আদালত</a></li>
	<li id="menu-item-294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294"><a href="https://dailyfulki.com/category/lifestyle-2/">লাইফস্টাইল</a></li>
	<li id="menu-item-6992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6992"><a href="https://dailyfulki.com/category/technology/">প্ৰযুক্তি</a></li>
	<li id="menu-item-47248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47248"><a href="https://dailyfulki.com/category/education/">শিক্ষা</a></li>
	<li id="menu-item-6994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6994"><a href="https://dailyfulki.com/category/poem-literature/">কবিতা ও সাহিত্য</a></li>
	<li id="menu-item-47247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47247"><a href="https://dailyfulki.com/category/glitz/">ভিন্ন জগৎ</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://dailyfulki.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://dailyfulki.com/">
			<img src="https://dailyfulki.com/dfulkilogo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://dailyfulki.com/">
			<img src="https://dailyfulki.com/stkk2.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://dailyfulki.com/">হোম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156"><a href="https://dailyfulki.com/category/national/">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a href="https://dailyfulki.com/category/politics/">রাজনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="https://dailyfulki.com/category/international/">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-159"><a href="https://dailyfulki.com/category/country/">সারা দেশ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47244"><a href="https://dailyfulki.com/category/gaziput/">গাজীপুর</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47246"><a href="https://dailyfulki.com/category/tangail/">টাঙ্গাইল</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160"><a href="https://dailyfulki.com/category/dhaka-district/">ঢাকা জেলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47245"><a href="https://dailyfulki.com/category/jahangirnagar/">জাহাঙ্গীরনগর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-293"><a href="https://dailyfulki.com/category/manikgonj/">মানিকগঞ্জ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-161"><a href="https://dailyfulki.com/category/sports/">খেলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-162"><a href="https://dailyfulki.com/category/entertainment/">বিনোদন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-295"><a href="https://dailyfulki.com/category/miscellaneous/">অন্যান্য</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47243"><a href="https://dailyfulki.com/category/law-court/">আইন-আদালত</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294"><a href="https://dailyfulki.com/category/lifestyle-2/">লাইফস্টাইল</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6992"><a href="https://dailyfulki.com/category/technology/">প্ৰযুক্তি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47248"><a href="https://dailyfulki.com/category/education/">শিক্ষা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6994"><a href="https://dailyfulki.com/category/poem-literature/">কবিতা ও সাহিত্য</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47247"><a href="https://dailyfulki.com/category/glitz/">ভিন্ন জগৎ</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://dailyfulki.com/">
				<img src="https://dailyfulki.com/stkk2.png" alt=""/>
				<span class="td-visual-hidden">Dailyfulki</span>
			</a>
		        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e247e9d77379_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5e247e9d77379_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e247e9d77379_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5066237157907728" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5066237157907728" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5066237157907728" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5066237157907728" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://dailyfulki.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in মানিকগঞ্জ" class="entry-crumb" href="https://dailyfulki.com/category/manikgonj/">মানিকগঞ্জ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">সিংগাইরে শরিয়ত বয়াতির মুক্তির দাবিতে মানববন্ধন অনুষ্ঠিত</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-104657" class="post-104657 post type-post status-publish format-standard has-post-thumbnail hentry category-manikgonj" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://dailyfulki.com/category/manikgonj/">মানিকগঞ্জ</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">সিংগাইরে শরিয়ত বয়াতির মুক্তির দাবিতে মানববন্ধন অনুষ্ঠিত</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-19T15:21:52+00:00" >January 19, 2020</time></span>                    <div class="td-post-comments"><a href="https://dailyfulki.com/2020/01/19/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a6%b6%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%a4-%e0%a6%ac%e0%a7%9f%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a7%81/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-104657">8</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdailyfulki.com%2F2020%2F01%2F19%2F%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%2582%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25b6%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25a4-%25e0%25a6%25ac%25e0%25a7%259f%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2581%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%B8%E0%A6%BF%E0%A6%82%E0%A6%97%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A7%87+%E0%A6%B6%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A6%A4+%E0%A6%AC%E0%A7%9F%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B0+%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0+%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87+%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8+%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BF%E0%A6%A4&url=https%3A%2F%2Fdailyfulki.com%2F2020%2F01%2F19%2F%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%2582%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25b6%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25a4-%25e0%25a6%25ac%25e0%25a7%259f%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2581%2F&via=Dailyfulki">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://dailyfulki.com/2020/01/19/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a6%b6%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%a4-%e0%a6%ac%e0%a7%9f%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a7%81/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dailyfulki.com/2020/01/19/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a6%b6%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%a4-%e0%a6%ac%e0%a7%9f%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a7%81/&amp;media=https://dailyfulki.com/wp-content/uploads/2020/01/Capturea.jpg&description=%E0%A6%B8%E0%A6%BF%E0%A6%82%E0%A6%97%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A7%87+%E0%A6%B6%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A6%A4+%E0%A6%AC%E0%A7%9F%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B0+%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0+%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87+%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8+%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BF%E0%A6%A4">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E0%A6%B8%E0%A6%BF%E0%A6%82%E0%A6%97%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A7%87+%E0%A6%B6%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A6%A4+%E0%A6%AC%E0%A7%9F%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B0+%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0+%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87+%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8+%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BF%E0%A6%A4 %0A%0A https://dailyfulki.com/2020/01/19/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a6%b6%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%a4-%e0%a6%ac%e0%a7%9f%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a7%81/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://dailyfulki.com/wp-content/uploads/2020/01/Capturea.jpg" data-caption=""><img width="696" height="354" class="entry-thumb td-modal-image" src="https://dailyfulki.com/wp-content/uploads/2020/01/Capturea-696x354.jpg" srcset="https://dailyfulki.com/wp-content/uploads/2020/01/Capturea-696x354.jpg 696w, https://dailyfulki.com/wp-content/uploads/2020/01/Capturea-300x153.jpg 300w, https://dailyfulki.com/wp-content/uploads/2020/01/Capturea-768x391.jpg 768w, https://dailyfulki.com/wp-content/uploads/2020/01/Capturea-1024x521.jpg 1024w, https://dailyfulki.com/wp-content/uploads/2020/01/Capturea-1068x544.jpg 1068w, https://dailyfulki.com/wp-content/uploads/2020/01/Capturea-825x420.jpg 825w, https://dailyfulki.com/wp-content/uploads/2020/01/Capturea.jpg 1206w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Capturea"/></a></div>
        
<p>সিংগাইর (মানিকগঞ্জ) প্রতিনিধি : বাউল শিল্পী শরিয়ত সরকার বয়াতিকে গ্রেফতারের প্রতিবাদ, মামলা প্রত্যাহার ও তার নিঃশর্ত মুক্তির দাবিতে মানিকগঞ্জের সিংগাইরে মানবন্ধন এবং সমাবেশ অনুষ্ঠিত হয়েছে। উপজেলার সায়েস্তা ইউনিয়নের বাউল শিল্পী হায়দার আলী দেওয়ান শিল্পী গোষ্ঠির আয়োজনে গতকাল রবিবার সকাল ১০ টায় সাহরাইল বাজারে এ মানববন্ধন করা হয়। এতে বিভিন্ন শ্রেণী পেশার প্রায় ৫০০শ মানুষ অংশ নেন।</p>



<p><strong>আরো পড়ুন : </strong><a href="https://dailyfulki.com/2020/01/18/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a7%87%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%a1/"><strong>সিংগাইরে রাস্তায় বেরিকেড দিয়ে ডাকাতি, প্রবাসীর সর্বস্ব লুট</strong></a></p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5e247e9d7a436_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_2_5e247e9d7a436_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5e247e9d7a436_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5066237157907728" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5066237157907728" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5066237157907728" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5066237157907728" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 





<p>এ সময় হায়দার আলী বয়াতি তার বক্তব্যে শরিয়ত সরকারের ৫০ লাক্ষ টাকার চ্যালেঞ্জের গ্রহনের আহবান জানিয়ে উল্টো ইমামতি করে অর্থ নেয়া, এতিমখানার নামকরন করে ৭ প্রকারের অর্থ আদায়সহ বিভিন্ন দিক তুলে ধরে কোরআন হাদিসের আলোকে প্রমান দেয়ার জন্য পাল্টা চ্যালেঞ্জ করেন । মানববন্ধনে অন্যন্যদেও মধ্যে বক্তব্য রাখেন- ফকির মাওলা দরবার শরীফের পীর আবু নঈম বাশার, স্থানীয় চেয়ারম্যান মোসলেম উদ্দিন চোকদার, বাউল শিল্পী শিরীন দেওয়ান, ইউসুফ সরকার, সাত্তার সরকারসহ গণ্যমান্য ব্যক্তিবর্গ, এ সময় আরো উপস্থিত ছিলেন, বাউল শিল্পী দোলন সরকার, খালেদা পারভীন, খালেক পাগল, আবু তালিব দেওয়ান, আনোয়ার দেওয়ান, আজিজ দেওয়ান, নুরতাজ দেওয়ানসহ বিভিন্ন দরবার হতে আগত পীর মাশায়েখগন।</p>



<figure class="wp-block-image"><img src="https://dailyfulki.com/wp-content/uploads/2020/01/Capture2-1024x554.jpg" alt="" class="wp-image-104660" srcset="https://dailyfulki.com/wp-content/uploads/2020/01/Capture2-1024x554.jpg 1024w, https://dailyfulki.com/wp-content/uploads/2020/01/Capture2-300x162.jpg 300w, https://dailyfulki.com/wp-content/uploads/2020/01/Capture2-768x416.jpg 768w, https://dailyfulki.com/wp-content/uploads/2020/01/Capture2-696x377.jpg 696w, https://dailyfulki.com/wp-content/uploads/2020/01/Capture2-1068x578.jpg 1068w, https://dailyfulki.com/wp-content/uploads/2020/01/Capture2-776x420.jpg 776w, https://dailyfulki.com/wp-content/uploads/2020/01/Capture2.jpg 1169w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><strong>আরো পড়ুন : </strong><a href="https://dailyfulki.com/2020/01/19/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%aa%e0%a6%b2%e0%a6%bf%e0%a6%a5%e0%a6%bf%e0%a6%a8/"><strong>মানিকগঞ্জে বাজারে পলিথিনের কেজি ২৪০, পুলিশের জব্দ তালিকায় ৪০ টাকা!</strong></a></p>



<p><br> বক্তারা বলেন, শরিয়ত বয়াতির পুরো ভিডিও ক্লিপে কোথাও ধর্মের বিরুদ্ধে কিছু বলা হয়নি। তিনি ধর্ম ব্যবসায়ীদের বিরুদ্ধে বলেছেন। তাই তার বিরুদ্ধে মামলা হয়েছে। তারা আরও বলেন, সরকার মৌলবাদীদের  সাথে তাল মিলিয়ে চলছে। সে কারণে শরিয়ত বয়াতিকে গ্রেফতারের মত ঘটনা সম্ভব হয়েছে। বক্তারা অতি দ্রুত শরিয়ত বয়াতির মুক্তি দাবি করেন।</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5e247e9d7a6d3_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_3_5e247e9d7a6d3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5e247e9d7a6d3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5066237157907728" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5066237157907728" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5066237157907728" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5066237157907728" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdailyfulki.com%2F2020%2F01%2F19%2F%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%2582%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25b6%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25a4-%25e0%25a6%25ac%25e0%25a7%259f%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2581%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%B8%E0%A6%BF%E0%A6%82%E0%A6%97%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A7%87+%E0%A6%B6%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A6%A4+%E0%A6%AC%E0%A7%9F%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B0+%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0+%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87+%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8+%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BF%E0%A6%A4&url=https%3A%2F%2Fdailyfulki.com%2F2020%2F01%2F19%2F%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%2582%25e0%25a6%2597%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25b6%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a6%25a4-%25e0%25a6%25ac%25e0%25a7%259f%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2581%2F&via=Dailyfulki">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://dailyfulki.com/2020/01/19/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a6%b6%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%a4-%e0%a6%ac%e0%a7%9f%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a7%81/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://dailyfulki.com/2020/01/19/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a6%b6%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%a4-%e0%a6%ac%e0%a7%9f%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a7%81/&amp;media=https://dailyfulki.com/wp-content/uploads/2020/01/Capturea.jpg&description=%E0%A6%B8%E0%A6%BF%E0%A6%82%E0%A6%97%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A7%87+%E0%A6%B6%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A6%A4+%E0%A6%AC%E0%A7%9F%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B0+%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0+%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87+%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8+%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BF%E0%A6%A4">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%E0%A6%B8%E0%A6%BF%E0%A6%82%E0%A6%97%E0%A6%BE%E0%A6%87%E0%A6%B0%E0%A7%87+%E0%A6%B6%E0%A6%B0%E0%A6%BF%E0%A7%9F%E0%A6%A4+%E0%A6%AC%E0%A7%9F%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B0+%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%B0+%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%87+%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%AC%E0%A6%A8%E0%A7%8D%E0%A6%A7%E0%A6%A8+%E0%A6%85%E0%A6%A8%E0%A7%81%E0%A6%B7%E0%A7%8D%E0%A6%A0%E0%A6%BF%E0%A6%A4 %0A%0A https://dailyfulki.com/2020/01/19/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a6%b6%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%a4-%e0%a6%ac%e0%a7%9f%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a7%81/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://dailyfulki.com/2020/01/19/%e0%a6%b8%e0%a6%be%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a7%83%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%b2%e0%a6%be/">সাভারে বৃদ্ধের ঝুলন্ত লাশ উদ্ধার</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://dailyfulki.com/2020/01/19/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a6%85%e0%a6%ac%e0%a7%88%e0%a6%a7-%e0%a6%87%e0%a6%9f%e0%a6%ad%e0%a6%be%e0%a6%9f%e0%a6%be-%e0%a6%89%e0%a6%9a%e0%a7%8d/">সিংগাইরে অবৈধ ইটভাটা উচ্ছেদে চলছে টম অ্যান্ড জেরী খেলা</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://dailyfulki.com/author/fulki01/">Nazmus Sakib</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Nazmus Sakib"></span><meta itemprop="datePublished" content="2020-01-19T15:21:52+00:00"><meta itemprop="dateModified" content="2020-01-19T15:21:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://dailyfulki.com/2020/01/19/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a6%b6%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%a4-%e0%a6%ac%e0%a7%9f%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%ae%e0%a7%81/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dailyfulki.com/stkk2.png"></span><meta itemprop="name" content="Dailyfulki"></span><meta itemprop="headline " content="সিংগাইরে শরিয়ত বয়াতির মুক্তির দাবিতে মানববন্ধন অনুষ্ঠিত"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://dailyfulki.com/wp-content/uploads/2020/01/Capturea.jpg"><meta itemprop="width" content="1206"><meta itemprop="height" content="614"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5e247e9d7b252_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e247e9d7b252" ><script>var block_td_uid_4_5e247e9d7b252 = new tdBlock();
block_td_uid_4_5e247e9d7b252.id = "td_uid_4_5e247e9d7b252";
block_td_uid_4_5e247e9d7b252.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e247e9d7b252_rand","td_column_number":3,"live_filter_cur_post_id":104657,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e247e9d7b252_rand","tdc_css_class_style":"td_uid_4_5e247e9d7b252_rand_style"}';
block_td_uid_4_5e247e9d7b252.td_column_number = "3";
block_td_uid_4_5e247e9d7b252.block_type = "td_block_related_posts";
block_td_uid_4_5e247e9d7b252.post_count = "3";
block_td_uid_4_5e247e9d7b252.found_posts = "241";
block_td_uid_4_5e247e9d7b252.header_color = "";
block_td_uid_4_5e247e9d7b252.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e247e9d7b252.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_4_5e247e9d7b252);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5e247e9d7ddd2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e247e9d7b252" href="#">RELATED ARTICLES</a><a id="td_uid_6_5e247e9d7ddd7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e247e9d7b252" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5e247e9d7b252 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailyfulki.com/2020/01/19/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a6%85%e0%a6%ac%e0%a7%88%e0%a6%a7-%e0%a6%87%e0%a6%9f%e0%a6%ad%e0%a6%be%e0%a6%9f%e0%a6%be-%e0%a6%89%e0%a6%9a%e0%a7%8d/" rel="bookmark" class="td-image-wrap" title="সিংগাইরে অবৈধ ইটভাটা উচ্ছেদে চলছে টম অ্যান্ড জেরী খেলা"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="সিংগাইরে অবৈধ ইটভাটা উচ্ছেদে চলছে টম অ্যান্ড জেরী খেলা" data-type="image_tag" data-img-url="https://dailyfulki.com/wp-content/uploads/2020/01/ইটভাটা-ছবি-০১-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://dailyfulki.com/category/top/" class="td-post-category">টপ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2020/01/19/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a6%85%e0%a6%ac%e0%a7%88%e0%a6%a7-%e0%a6%87%e0%a6%9f%e0%a6%ad%e0%a6%be%e0%a6%9f%e0%a6%be-%e0%a6%89%e0%a6%9a%e0%a7%8d/" rel="bookmark" title="সিংগাইরে অবৈধ ইটভাটা উচ্ছেদে চলছে টম অ্যান্ড জেরী খেলা">সিংগাইরে অবৈধ ইটভাটা উচ্ছেদে চলছে টম অ্যান্ড জেরী খেলা</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailyfulki.com/2020/01/19/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%aa%e0%a6%b2%e0%a6%bf%e0%a6%a5%e0%a6%bf%e0%a6%a8/" rel="bookmark" class="td-image-wrap" title="মানিকগঞ্জে বাজারে পলিথিনের কেজি ২৪০, পুলিশের জব্দ তালিকায় ৪০ টাকা!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="মানিকগঞ্জে বাজারে পলিথিনের কেজি ২৪০, পুলিশের জব্দ তালিকায় ৪০ টাকা!" data-type="image_tag" data-img-url="https://dailyfulki.com/wp-content/uploads/2020/01/1-1577-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://dailyfulki.com/category/top/" class="td-post-category">টপ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2020/01/19/%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%aa%e0%a6%b2%e0%a6%bf%e0%a6%a5%e0%a6%bf%e0%a6%a8/" rel="bookmark" title="মানিকগঞ্জে বাজারে পলিথিনের কেজি ২৪০, পুলিশের জব্দ তালিকায় ৪০ টাকা!">মানিকগঞ্জে বাজারে পলিথিনের কেজি ২৪০, পুলিশের জব্দ তালিকায় ৪০ টাকা!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailyfulki.com/2020/01/18/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a7%87%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%a1/" rel="bookmark" class="td-image-wrap" title="সিংগাইরে রাস্তায় বেরিকেড দিয়ে ডাকাতি, প্রবাসীর সর্বস্ব লুট"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="সিংগাইরে রাস্তায় বেরিকেড দিয়ে ডাকাতি, প্রবাসীর সর্বস্ব লুট" data-type="image_tag" data-img-url="https://dailyfulki.com/wp-content/uploads/2020/01/সিংগাইরে-ডাকাতের-কবলে-পড়ে-নিঃস্ব-যুবক-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://dailyfulki.com/category/manikgonj/" class="td-post-category">মানিকগঞ্জ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2020/01/18/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a7%9f-%e0%a6%ac%e0%a7%87%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%a1/" rel="bookmark" title="সিংগাইরে রাস্তায় বেরিকেড দিয়ে ডাকাতি, প্রবাসীর সর্বস্ব লুট">সিংগাইরে রাস্তায় বেরিকেড দিয়ে ডাকাতি, প্রবাসীর সর্বস্ব লুট</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e247e9d7b252" data-td_block_id="td_uid_4_5e247e9d7b252"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e247e9d7b252" data-td_block_id="td_uid_4_5e247e9d7b252"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5e247e9d7f354_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_7_5e247e9d7f354_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5e247e9d7f354_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5066237157907728" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5066237157907728" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5066237157907728" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5066237157907728" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5e247e9d7f628_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5e247e9d7f628" ><script>var block_td_uid_8_5e247e9d7f628 = new tdBlock();
block_td_uid_8_5e247e9d7f628.id = "td_uid_8_5e247e9d7f628";
block_td_uid_8_5e247e9d7f628.atts = '{"custom_title":"\u09b8\u09ac\u099a\u09c7\u09df\u09c7 \u09ac\u09c7\u09b6\u09bf \u09aa\u09a0\u09bf\u09a4 ","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5e247e9d7f628_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5e247e9d7f628_rand","tdc_css_class_style":"td_uid_8_5e247e9d7f628_rand_style"}';
block_td_uid_8_5e247e9d7f628.td_column_number = "1";
block_td_uid_8_5e247e9d7f628.block_type = "td_block_7";
block_td_uid_8_5e247e9d7f628.post_count = "4";
block_td_uid_8_5e247e9d7f628.found_posts = "32570";
block_td_uid_8_5e247e9d7f628.header_color = "#";
block_td_uid_8_5e247e9d7f628.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e247e9d7f628.max_num_pages = "8143";
tdBlocksArray.push(block_td_uid_8_5e247e9d7f628);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">সবচেয়ে বেশি পঠিত </span></h4></div><div id=td_uid_8_5e247e9d7f628 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://dailyfulki.com/2019/12/17/%e0%a6%89%e0%a6%87%e0%a6%98%e0%a7%81%e0%a6%b0%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87-%e0%a6%a6%e0%a6%be%e0%a6%81%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%aa/" rel="bookmark" class="td-image-wrap" title="উইঘুরদের পক্ষে দাঁড়িয়ে প্রশংসায় ভাসছেন ওজিল"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="উইঘুরদের পক্ষে দাঁড়িয়ে প্রশংসায় ভাসছেন ওজিল" data-type="image_tag" data-img-url="https://dailyfulki.com/wp-content/uploads/2019/12/1-1289-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2019/12/17/%e0%a6%89%e0%a6%87%e0%a6%98%e0%a7%81%e0%a6%b0%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87-%e0%a6%a6%e0%a6%be%e0%a6%81%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%aa/" rel="bookmark" title="উইঘুরদের পক্ষে দাঁড়িয়ে প্রশংসায় ভাসছেন ওজিল">উইঘুরদের পক্ষে দাঁড়িয়ে প্রশংসায় ভাসছেন ওজিল</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://dailyfulki.com/2019/05/11/%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95%e0%a7%87-%e0%a6%9d%e0%a6%b0%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a7%9c-%e0%a6%b9%e0%a6%be/" rel="bookmark" class="td-image-wrap" title="চার মাসে সড়কে ঝরেছে দেড় হাজার প্রাণ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="চার মাসে সড়কে ঝরেছে দেড় হাজার প্রাণ" data-type="image_tag" data-img-url="https://dailyfulki.com/wp-content/uploads/2019/05/road-20190511160257-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2019/05/11/%e0%a6%9a%e0%a6%be%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a6%b8%e0%a7%9c%e0%a6%95%e0%a7%87-%e0%a6%9d%e0%a6%b0%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a7%9c-%e0%a6%b9%e0%a6%be/" rel="bookmark" title="চার মাসে সড়কে ঝরেছে দেড় হাজার প্রাণ">চার মাসে সড়কে ঝরেছে দেড় হাজার প্রাণ</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://dailyfulki.com/2019/09/11/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%a7%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%be%e0%a6%a6-%e0%a6%aa/" rel="bookmark" class="td-image-wrap" title="প্রধানমন্ত্রীর ধন্যবাদ পেল পুলিশ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="প্রধানমন্ত্রীর ধন্যবাদ পেল পুলিশ" data-type="image_tag" data-img-url="https://dailyfulki.com/wp-content/uploads/2019/09/1-689-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2019/09/11/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%a7%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%be%e0%a6%a6-%e0%a6%aa/" rel="bookmark" title="প্রধানমন্ত্রীর ধন্যবাদ পেল পুলিশ">প্রধানমন্ত্রীর ধন্যবাদ পেল পুলিশ</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://dailyfulki.com/2019/09/19/%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%b2%e0%a7%80%e0%a6%97-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be-%e0%a6%ae%e0%a6%9c%e0%a6%bf%e0%a6%a6-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af/" rel="bookmark" class="td-image-wrap" title="আওয়ামী লীগ নেতা মজিদ হত্যাকারীরা বিএনপি’র চিহ্নিত সন্ত্রাসী : রাজীব"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="আওয়ামী লীগ নেতা মজিদ হত্যাকারীরা বিএনপি’র চিহ্নিত সন্ত্রাসী : রাজীব" data-type="image_tag" data-img-url="https://dailyfulki.com/wp-content/uploads/2019/09/1-1461-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2019/09/19/%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%b2%e0%a7%80%e0%a6%97-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a6%be-%e0%a6%ae%e0%a6%9c%e0%a6%bf%e0%a6%a6-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af/" rel="bookmark" title="আওয়ামী লীগ নেতা মজিদ হত্যাকারীরা বিএনপি’র চিহ্নিত সন্ত্রাসী : রাজীব">আওয়ামী লীগ নেতা মজিদ হত্যাকারীরা বিএনপি’র চিহ্নিত সন্ত্রাসী : রাজীব</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_8_5e247e9d7f628" data-td_block_id="td_uid_8_5e247e9d7f628">Load more<i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5e247e9d8f395_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5e247e9d8f395" ><script>var block_td_uid_9_5e247e9d8f395 = new tdBlock();
block_td_uid_9_5e247e9d8f395.id = "td_uid_9_5e247e9d8f395";
block_td_uid_9_5e247e9d8f395.atts = '{"custom_title":"\u0997\u09b0\u09ae \u0996\u09ac\u09b0 ","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5e247e9d8f395_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5e247e9d8f395_rand","tdc_css_class_style":"td_uid_9_5e247e9d8f395_rand_style"}';
block_td_uid_9_5e247e9d8f395.td_column_number = "1";
block_td_uid_9_5e247e9d8f395.block_type = "td_block_15";
block_td_uid_9_5e247e9d8f395.post_count = "4";
block_td_uid_9_5e247e9d8f395.found_posts = "32570";
block_td_uid_9_5e247e9d8f395.header_color = "#";
block_td_uid_9_5e247e9d8f395.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e247e9d8f395.max_num_pages = "8143";
tdBlocksArray.push(block_td_uid_9_5e247e9d8f395);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">গরম খবর </span></h4></div><div id=td_uid_9_5e247e9d8f395 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailyfulki.com/2019/11/03/%e0%a6%b0%e0%a7%8b%e0%a6%b9%e0%a6%bf%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a6%9f-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%b8%e0%a6%a8%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82/" rel="bookmark" class="td-image-wrap" title="রোহিঙ্গা সংকট নিরসনে বাংলাদেশকে সমর্থন দেবে ভারত"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="রোহিঙ্গা সংকট নিরসনে বাংলাদেশকে সমর্থন দেবে ভারত" data-type="image_tag" data-img-url="https://dailyfulki.com/wp-content/uploads/2019/11/1-94-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2019/11/03/%e0%a6%b0%e0%a7%8b%e0%a6%b9%e0%a6%bf%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a6%9f-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%b8%e0%a6%a8%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82/" rel="bookmark" title="রোহিঙ্গা সংকট নিরসনে বাংলাদেশকে সমর্থন দেবে ভারত">রোহিঙ্গা সংকট নিরসনে বাংলাদেশকে সমর্থন দেবে ভারত</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailyfulki.com/2019/10/18/%e0%a6%ae%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b2-%e0%a6%ad%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%9f-%e0%a6%aa/" rel="bookmark" class="td-image-wrap" title="মেডিকেল ভর্তি পরীক্ষায় প্রশ্নফাঁস হয়নি, সুযোগও ছিল না"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="মেডিকেল ভর্তি পরীক্ষায় প্রশ্নফাঁস হয়নি, সুযোগও ছিল না" data-type="image_tag" data-img-url="https://dailyfulki.com/wp-content/uploads/2019/10/1-1690-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2019/10/18/%e0%a6%ae%e0%a7%87%e0%a6%a1%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%b2-%e0%a6%ad%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%9f-%e0%a6%aa/" rel="bookmark" title="মেডিকেল ভর্তি পরীক্ষায় প্রশ্নফাঁস হয়নি, সুযোগও ছিল না">মেডিকেল ভর্তি পরীক্ষায় প্রশ্নফাঁস হয়নি, সুযোগও ছিল না</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailyfulki.com/2019/06/16/%e0%a6%9c%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%a4%e0%a7%83%e0%a6%a3%e0%a6%ae%e0%a7%82%e0%a6%b2%e0%a7%87-%e0%a6%b6%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2%e0%a7%80/" rel="bookmark" class="td-image-wrap" title="জাপাকে তৃণমূলে শক্তিশালী করার আহ্বান জিএম কাদেরের"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="জাপাকে তৃণমূলে শক্তিশালী করার আহ্বান জিএম কাদেরের" data-type="image_tag" data-img-url="https://dailyfulki.com/wp-content/uploads/2019/06/1-823-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2019/06/16/%e0%a6%9c%e0%a6%be%e0%a6%aa%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%a4%e0%a7%83%e0%a6%a3%e0%a6%ae%e0%a7%82%e0%a6%b2%e0%a7%87-%e0%a6%b6%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%b6%e0%a6%be%e0%a6%b2%e0%a7%80/" rel="bookmark" title="জাপাকে তৃণমূলে শক্তিশালী করার আহ্বান জিএম কাদেরের">জাপাকে তৃণমূলে শক্তিশালী করার আহ্বান জিএম কাদেরের</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://dailyfulki.com/2019/08/10/%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%ab%e0%a7%8b%e0%a6%a8-%e0%a6%ac%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ad%e0%a6%bf%e0%a6%9c%e0%a6%b2/" rel="bookmark" class="td-image-wrap" title="স্মার্টফোন বৃষ্টিতে ভিজলে কী করবেন?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="স্মার্টফোন বৃষ্টিতে ভিজলে কী করবেন?" data-type="image_tag" data-img-url="https://dailyfulki.com/wp-content/uploads/2019/08/download-9-5-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2019/08/10/%e0%a6%b8%e0%a7%8d%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%ab%e0%a7%8b%e0%a6%a8-%e0%a6%ac%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ad%e0%a6%bf%e0%a6%9c%e0%a6%b2/" rel="bookmark" title="স্মার্টফোন বৃষ্টিতে ভিজলে কী করবেন?">স্মার্টফোন বৃষ্টিতে ভিজলে কী করবেন?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e247e9d8f395" data-td_block_id="td_uid_9_5e247e9d8f395"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e247e9d8f395" data-td_block_id="td_uid_9_5e247e9d8f395"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://dailyfulki.com/"><img src="https://dailyfulki.com/dfulkilogo.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>সম্পাদক ও প্রকাশক: Nazmus Sakib
C-37, Sharonika R/A, Savar, Dhaka, Bangladesh
ফোনঃ 7743396, মোবাইল : 01711645019, 01971645019  <div class="footer-email-wrap">Contact us: <a href="mailto:fulki04@yahoo.com">fulki04@yahoo.com</a></div></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="#">Disclaimer</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="#">Privacy</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39"><a href="#">Advertisement</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://dailyfulki.com/2019/10/19/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d/" rel="bookmark" class="td-image-wrap" title="সিংগাইরে সাংবাদিকদের সঙ্গে নবাগত ওসি’র মতবিনিময়"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="সিংগাইরে সাংবাদিকদের সঙ্গে নবাগত ওসি’র মতবিনিময়" data-type="image_tag" data-img-url="https://dailyfulki.com/wp-content/uploads/2019/10/মতবিনিময়-ছবি-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2019/10/19/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d/" rel="bookmark" title="সিংগাইরে সাংবাদিকদের সঙ্গে নবাগত ওসি’র মতবিনিময়">সিংগাইরে সাংবাদিকদের সঙ্গে নবাগত ওসি’র মতবিনিময়</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://dailyfulki.com/2019/05/29/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%aa%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%a7%e0%a6%b0/" rel="bookmark" class="td-image-wrap" title="সিংগাইরে দু’পক্ষের মারধরে ১ ব্যক্তির মৃত্যু, ৪ লাখ টাকায় মিমাংসা"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="সিংগাইরে দু’পক্ষের মারধরে ১ ব্যক্তির মৃত্যু, ৪ লাখ টাকায় মিমাংসা" data-type="image_tag" data-img-url="https://dailyfulki.com/wp-content/uploads/2019/05/সিংগাইরে-নিহত-পরিবার-Copy-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://dailyfulki.com/2019/05/29/%e0%a6%b8%e0%a6%bf%e0%a6%82%e0%a6%97%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%aa%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%a7%e0%a6%b0/" rel="bookmark" title="সিংগাইরে দু’পক্ষের মারধরে ১ ব্যক্তির মৃত্যু, ৪ লাখ টাকায় মিমাংসা">সিংগাইরে দু’পক্ষের মারধরে ১ ব্যক্তির মৃত্যু, ৪ লাখ টাকায় মিমাংসা</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5e247e9da1e95
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-views {
    font-size: 15px;
}

.td-header-style-11 .td-header-sp-logo img {
    z-index: 1;
    display: block;
    position: relative;
    width: 1340px;
    height: 250px;
    border-bottom:1px solid #555;
}

.td-container .td-footer-bottom-full { background-color: white;
}

.td-container-wrap {
    background-color: #ffffff;
    margin-left: auto;
    margin-right: auto;
}


.post {
    background-color: #fff;
    padding: 15px;
}



.td_uid_4_5b0a28dc0d8d7_rand {
    margin-left: -7px !important;
    padding-top: 10px !important;
    padding-bottom: 15px !important;
    border-color: #00590d !important;
    border-radius: 5px !important;
    width: 104% !important;
    border-style: solid !important;
    /* border-width: 0px 0px 2px 0px !important; */
    position: relative;
}

.td-all-devices img {
    display: block;
    margin-bottom: 5px;
    margin-top: -12px;
}





td_module_8 {
    padding-bottom: 25px;
    border-bottom: 1px solid #999;
    margin-bottom: 16px;
}




.td_video_playlist_title {
    
    background-color: #197112;
}


.td_uid_86_5af5cc0831a00_rand .td_block_wrap {
    text-align: center;
    border: 2px solid red;
}


.td-block-title span {
    font-size: 30px !important;
    line-height: 0.8 !important;
    padding-top: 10px;
    padding-left: 10px;
}
.c2 {background-color: #004875;}



.c8,.c3 {background-color: #1e73be;}
.c1 {background-color: rgba(0,72,117,0.77);}

.c4 {background-color: #1f5bc4;}

.c5 {background-color: white;}
body {zoom:100%;}



rec-id-content_bottom {
    clear: both;
    text-align: center;
    margin-top: 25px;
}



.st-btn span.st-label:after {
    content: " ???";
}
.st-total{
    border: 1px solid #544d4d;
    border-radius: 7px;
}
.sharethis-inline-share-buttons{
    margin-top: 20px !important;
}

.latest a {color:blue; }

.latest .td-block-title span {
    font-size: 17px !important;
    color:white;
    line-height: 0.8 !important;
    padding-top: 10px;
    
}

.latest .td_module_8 {
    padding-bottom: 15px;
    border-bottom: 1px solid #999;
    margin-bottom: 16px;
}

.latest .td-block-title {background-color:#222b46;}

.td_module_1 .entry-title a {color:#02366b;}

.td-banner-wrap-full {background-color:#f5f5f5;border-bottom:0px solid #ff6911;}

div#td-header-menu ul li:after{
    content: "";
    display: block;
    position: relative;
    height: ;
    width: 1px;
    background: red;
    background-color: grey;
    top: -33px;
    margin-right: ;
    margin-left: 5px;
}

#td-header-menu { background-color: blue;}

.td-main-logo { }
div#td-header-menu ul li:first-child:after {
    display:none;
}
.td-post-views {
    border-radius: 10%;
    float: right;
    font-size: 23px;
    text-align: right;
    margin-right: 20px;
    padding: 8px 0;
}


.post-footer {
    width:  100%;
    position:  relative;
    display:  block;
}

.left-text {
    float:  left;
    width:  50%;
}

.right-views {
    float:  right;
  
    display:  block;
    background: #565c5c;
    color:  #fff;
    border-radius: 71px 0px 0 0;
    padding-left:15px;
}

.right-views span {
    background:  #fff;
    color: #000;
    background-size:  cover;
    font-weight:  700;
    line-height:2;
    height:  100%;
    padding: 16px;
    margin-right: 6px;
    margin-left: 8px;
}


.footer-text-wrap {color:#333;
    font-size:18px;
    font-weight:500;
    line-height:22px;
    
    
}




.td-header-menu-wrap { border-bottom:2px solid #333; border-top:0px solid #888; }

#contact { color:#333;
    font-size:24px;
    margin:-20px;
}

.titles .entry-title a {color:#4db2ec;}

.bround .td-block-title  {background-color:#222b46; }

.titles .td-excerpt { color:#333;}


.blue a {color:blue; text-align:justify;}

 .td-footer-wrapper { background-color: #ffffff; }

.sfsi_responsive_count_container  {background-color:black;color:white; }
</style>

<script type='text/javascript' src='https://dailyfulki.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://dailyfulki.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://dailyfulki.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://dailyfulki.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://dailyfulki.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>